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Whether it’s the inspirational wild landscapes of Ansel 

Adams, beautiful portraits or gritty street scenes, 

monochrome photography is as popular as ever. 

In Teach Yourself Black & White Photography, we explore 

the simplicity and timeless class of monochromatic imaging 

– and show you exactly how it’s all done. Whether you’re 

a semi-pro photographer looking for inspiration or a total 

beginner unsure which DSLR settings to use, our essential 

224-page guide we will help you learn new skills and shoot 

better black and white pictures.

We reveal how to look at subjects and scenes with the 

eyes of a black-and-white photographer, ready to capture 

the contrast in an architectural shot, or draw out a person’s 

personality in a portrait. We also show you how to plan a 

fine-art nude photoshoot, and the effect that perfect light 

can have on a still life. As well as shooting advice, we share 

our top tips for converting landscapes, urban scenes and 

other colour photos into mono and enhance them using 

Photoshop, Elements and Lightroom – from basic methods 

to more advanced image editing techniques. So whatever 

you’re drawn to, we have plenty of projects and ideas for 

you to sink your teeth into. 

If you enjoy this issue, see our other titles in the series 

at www.myfavouritemagazines.co.uk/bookazines.  

Plus, get access to over 500 expert video guides plus 13 

issues of your favourite magazine and save 61%! Visit  

www.myfavouritemagazines.co.uk/photoclub to find out 

more. Happy shooting!

Emma-Lily Pendleton, Editor
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WHEN YOU SEE THIS GRAPHIC, 
THERE’S A FREE VIDEO ONLINE

WATCH 
VIDEO

www.bit.ly/
tybwp17
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The fundamentals of 
mono photography
The basics of great monochrome photography are easy to 
grasp. Our experts unravel the key concepts in four stages

08 
Learn the art of black 
and white in a weekend
The skills needed to create classic 

monochrome images used to take years to master. 
We reveal how to get results in just one weekend

20 
The beauty of 
black and white
Harness the stark beauty of black-

and-white photography with this detailed primer 
on portraiture in monochrome

32 
Get superb summer 
black and white
Bright sunny days are perfect for 

shooting black and white. In fact, monochrome 
works all year round

44 
Shoot black and white 
fine-art nudes
Keen to try fine-art nude photography 

but not sure where to start? Here’s a fuss-free 
guide to the basics

THE FUNDAMENTALS OF MONO PHOTOGRAPHY
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The shooting and 
darkroom skills  

needed to create 
classic monochrome 

images used to take 
years to master. We 

reveal how to get 
great results in just 

one weekend

S
ince the earliest days of photography, 
producing stunning black-and-white 
images has required a combination of 
shooting and darkroom skills. For the best 

results, you need to master being able to visualise 
the world in black and white, and also know how to 
manipulate an image for maximum impact.

Despite the many changes in how we shoot and 
manipulate images having moved on from film, many  
of the basic skills are still the same. The real 
difference is the time it takes; the shooting and 
developing process that once took days can now be 
mastered in a few hours. 

So we’ve come up with a set of tasks, from simple 
shooting to controlling contrast and tones, that will 
take between 30 minutes and a couple of hours. 
Follow these tasks, and you’ll become a monochrome 
master in just 48 hours! 
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Shoot for 
black & white
You can save time and effort by getting your results right in-camera, 
so your first task is to get used to shooting the world without colour
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W
e are so used to seeing the 
world in colour that it can 
be difficult to get  
to grips with how 

everything will look when converted 
to black and white. So, if you are 
struggling to see in monochrome, try 
setting your camera’s picture mode to 
black and white, then simply get out 
and take some photos. Using this 
picture mode will give you the ability 
to instantly review your images in 
black and white to see if they work or 
not, and how the different colours 
convert into monochrome tones. For 
even quicker feedback you can also see 
the scene in black and white by 
switching to Live View mode. If you 
don’t like what you see, you can just 
find a different subject and try again. 
You’ll still be able to use the colours 
during processing if you shoot in the 
raw format.

What to look for
Your local town or city is a great 
place to start experimenting with 
black-and-white images, as there  
will be plenty of subjects – from 
the varying shapes and patterns 
of the buildings, to graphic 
details and wider street scenes. 

The aim is really just to get 
yourself used to finding scenes and 

“When looking for a subject, 
keep an eye out for tones and 
contrast, rather than colours”

subjects that work in black  
and white, rather than colour. 

While there aren’t any rules about 
what to shoot, there are certain 
elements and subjects that work 
perfectly. Just keep an eye out for 
tones and contrast, rather than 
colours. Stuck for ideas? Here are 

some of the things to look out  
for when shooting in black and white.

SUPER TIP
Shooting raw files 

means that picture modes 
like black and white aren’t 

permanently applied to the 
image. If you use your camera 
manufacturer’s own software, 

you can select whether to 
apply the picture mode,  

or revert back to the 
colour image

WHAT CAN GO WRONG?

Without any adjustments, images taken 

in the black-and-white picture mode can 

look a little flat, or lack highlights or detail. 

So don’t expect to produce black-and-white 

masterpieces immediately. Remember that 

even in the days of film, most of the classic 

black-and-white images relied on the skills 

of the printer to bring out detail and 

controlled contrast.

Macro subjects are 
often full of texture 
and detail  
  

Modern buildings 
are perfect for  
graphic black-

and-white shots

Your camera’s built-in filter 

effects hark back to the settings 

used in traditional black-and-

white film photography, where 

coloured lens filters were used 

to change how colours appeared 

in an image. But the names 

and effects can be confusing to 

those new to black-and-white 

photography. Each filter lightens 

the colour specified by its name, 

and also darkens the opposite 

colours. So, for example, a red 

filter lightens any red areas, but 

darkens the blues. Here’s a quick 

guide to the filter options – what 

they do and when to use them...

RED 

Lightens reds and darkens strong 

blues to almost black.

Use it for Adding maximum contrast 

to skies in your landscape and 

outdoor shots.

ORANGE

Lightens orange and darkens blues 

a little more than yellow.

Use it for Adding more contrast 

to blue skies than with the yellow 

filter setting.

YELLOW  

Lightens yellow and slightly 

darkens blues. 

Use it for Lightening skin tones 

or adding contrast to white clouds 

against a blue sky.

GREEN 

Lightens greens and darkens yellow 

and orange.

Use it for Darkening skin tones in 

portraits and lightening foliage and 

grass in landscapes.

TRY IN-CAMERA FILTERS

1
Graphic shapes  
and contrast
Simple and graphic shapes are always 

very effective subjects for black-and-

white images. You should look out for 

high-contrast subjects, which contain 

strong blacks and bright highlights that 

will provide maximum impact. 

2
Detail and texture
Both of these elements can 

produce subtle images that 

maintain the viewer’s interest. Soft, 

diffuse light in shady or cloudy 

conditions allow you to capture the 

maximum amount of detail in the 

subject, while harsh, high-contrast light 

will reveal more texture.

3
Simple and strong 
composition
As there are no colours to help add 

impact, black-and-white images  

are often more successful if you use 

simple compositional elements such as 

leading lines or foreground objects in 

your images. Also, look out for scenes 

with a strong focal point, but remember 

that its impact will rely on contrast, 

rather than colour.
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Take control of 
the conversion
Once you’ve got to grips with the basics of what to look for when shooting 
in black and white, it’s time to take more control over your images
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T
he biggest problem with 
in-camera black and white 
is that contrasting colours 
can end up with a similar 

tonal value in your images.
There are a number of ways  

to change the way that individual 
colours are converted into black  
and white, including in-camera filter 
effects (see page 11), but the best way 
to learn is by using the black-and-
white adjustment tools in either 
Elements, Photoshop CS or CC.

These adjustment tools enable  
you to use sliders to control how 
individual colours are converted 
into black-and-white tones. 
Darkening or lightening the tones 
of these colours can transform your 
final result compared to a more basic 
conversion. To use these tools you’ll 
need to use a colour original, so you 
should either turn off the black-and-
white picture mode on your camera,  
or simply shoot in raw mode and  
then process the raw file without 
using the black-and-white JPEG.

Shooting for success
This conversion technique relies on 
contrasting colours in your original 
image, so we chose to shoot a simple 
pink flower against a blue background. 
The basic setup was positioned on a 

table close to a window, but not in 
direct sunlight. This diffuse lighting 
was deliberately chosen to provide a 

soft light without there being too 
many shadows on the flower or 
the background. 

With your image open in 
Elements, you simply need to 
go to Enhance>Convert to Black 
and White. This will open up a 

new window that contains a whole 
range of preset styles to choose 

from, along with the manual controls 
for adjusting the red, green and blue 
intensity, and a contrast control. See 
the box above for more information.

“The adjustments allow you  
to use sliders to control how 
individual colours are converted”

WHAT CAN GO WRONG?

Darkening colours by dragging the colour 

sliders too far left can create haloes or dark 

lines around details in the image, especially 

where there’s a contrasting colour. The 

solution is to drag the slider back until the 

lines disappear.

CONVERTING IN 
PHOTOSHOP CS AND CC

The Black and White adjustment in 

Photoshop CS and CC offers control 

over a greater range of colours than the 

Elements version, along with a range 

of preset options through a drop-down 

menu. This means that you can more 

accurately target individual colours such 

as yellow, cyan and magenta in your 

images. Changes can also be applied on 

an adjustment layer, rather than to the 

image itself.

Above The extra colour 
sliders in CS and CC give 
you more control

SUPER TIP
The conversion tools 

can only target individual 
colours rather than selected 

areas of the image. So you 
should try to produce an image 

that contains a full range  
of tones from black to  

white, without losing any 
highlight or shadow 

detail

USE PRESETS IN PHOTOSHOP ELEMENTS

PORTRAIT

This preset converts the image so that 

the reds are slightly darker than the 

greens and blues.

SCENIC LANDSCAPE

With this preset the conversion sliders 

are set so that the blues are darker and 

reds are lighter.

Although the preset options are 

designed for specific subjects, such 

as portraits and landscapes, it’s often 

worth trying them on any type of 

image before you start adjusting the 

colour sliders, as they will give a good 

starting point for your conversion.

CUSTOM SETTINGS

While the preset values give a good starting point for your conversions, you can 

also drag the individual sliders to fine-tune the results for your subject. For our 

flower shot, we wanted to darken the petals a bit, so we dragged the Red slider left 

until the majority of the petals were a mid-grey or darker. The rest of the image 

was too dark though, so we dragged the Green slider up until the overall image 

contained a full range of tones, from black to white.
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Master Levels 
and Curves
Learn how to take control over the tones and 
contrast of your black-and-white images
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WHAT CAN GO WRONG?

While the Curves adjustment gives you 

more control than Levels, it’s also easy to 

take adjustments too far. If you drag any 

section of the curve so that the line gets 

close to horizontal, these tones will look flat 

and unnatural in your image.

W
hile the individual colour 
adjustments will give you 
control over the final tones 
of your black-and-white 

photos, they aren’t the only way that 
you can control them in your final 
image. Once you have converted your 
images, you can also use either Levels 
or Curves adjustment layers to 
fine-tune the contrast and tones in 
your black-and-white shots. Curves 
adjustment layers aren’t available in 
Elements, so you’ll have to use Levels.

Using Curves
This adjustment enables you to make 
more subtle changes to your images 
than with Levels, because you can 
lighten or darken specific parts of the 
histogram, rather than the three fixed 
points available in Levels. You can click 
any point along the diagonal line in the 
adjustment window, and drag it down 
to darken these tones, or up to lighten 
them. You can also click a point along 
this line to lock it in position.

Because the range of adjustments 
using Curves is almost unlimited,  
it can be difficult to use at first. You’ll 
find it’s much easier to start off by 
using the preset adjustments available 
in the drop-down menu within the 
adjustment window. These presets 
offer a range of options for the most 
common adjustments used, such as 
‘S-curves’ to increase the contrast, and 
lightening or darkening the image.

One of the most common 
adjustments you’ll need to make to 

your black-and-white images is to 
increase the contrast. While the 
preset options are useful, they 
often don’t give the exact effect 
that you need for your images. 
In these situations, you can still 
use one of the preset options as a 
starting point, then simply drag the 
curve to suit your own shot.

“One of the most common 
adjustments you’ll need to make 
is to increase the contrast”

To increase the contrast in an 
image, select the Medium Contrast 
option from the drop-down menu. 
This will apply a subtle S-curve. To 
darken the shadows, click and drag 
the point towards the bottom left of 
the curve further down. To lighten 
the highlights, you simply click and 

drag the point towards the top of the 
curve higher.

Selective 
adjustments
Localised changes in tone, density 

and contrast have been used almost 
since the birth of photography to add 

impact to black-and-white shots. But 
unlike the days of the master printer 
producing prints individually, you can 
now apply, refine, and undo selective 
adjustments to your images quickly 
and easily.

The easiest way to do this on large 
areas of an image, such as the sky,  
is to use a layer mask on a Levels or 
Curves adjustment layer. You simply 
make your adjustment to suit the 
area, ignoring any effect on the rest of 
the image. Then, click the layer mask 
in the Layers panel, choose a black 
soft-edged brush set to around 25% 
opacity, and paint on the part of the 
layer mask that corresponds to the 
area that you want to leave unaffected 
by the adjustment.

Simply darkening 
the shadows has 
added impact to 
this landscape

SUPER TIP
Elements 9 or later has a 

limited curves control, known 
as Color Curves. Go to 

Enhance>Adjust Color>Adjust 
Color Curves. Instead of 

adjusting any point, it only  
has sliders for Highlights, 

Midtone Brightness, 
Midtone Contrast  

and Shadows

USING THE LEVELS SLIDERS

MIDTONES

Along with the highlights and 

shadows controls, Levels also 

enables you to darken or lighten the 

midtones using the grey triangle 

in the middle of the histogram. To 

darken the midtones, drag to the 

right. Drag to the left to lighten them.

SHADOWS  

These are controlled by the black 

triangle on the left-hand side of  

the histogram. Dragging this to the 

right darkens the shadows, but it’s 

a good idea to drag it slightly inside 

the end of the histogram to make 

your images look punchier.

HIGHLIGHTS 

These are controlled by the white 

triangle on the right-hand side of 

the histogram. The most common 

adjustment is to drag this to the 

left until it just meets the end of the 

graph. Drag it further left and you will 

lose detail in the highlights.

BEFORE
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Discover how to 
dodge and burn
Darkening and lightening different areas of an image is a classic darkroom 
technique. Here’s how to do this in Photoshop CS, CC and Elements

T
he Dodge and Burn tools refer to 
two traditional darkroom printing 
techniques, in which areas of a 
photo print were given more 

exposure to darken the areas (burning), or less 
exposure to lighten the areas (dodging). The 
effect is similar to using selective Levels or 
Curves adjustments, but you simply paint 
the effect onto your image rather than use 
layer masks.

It’s good practice to create a duplicate of 
your Background layer, and do your dodging 
and burning on this new layer. This enables 
you to easily assess any adjustments you’ve 
made by switching between the layers, and 
also get back to your original image if your 
first attempts go wrong.

The most common mistake when using 
these tools is applying too much of the 
effect in one adjustment, so the darkening 
or lightening is obvious and uneven in the 
final image. To avoid this, set the Exposure 
to a low amount, between 3% and 5%, and 
slowly build up the effect. The other way to 
ensure the effect is subtle is to use a large, 
soft-edged brush when using the Dodge 
and Burn tools.

The Dodge tool
The Dodge tool is used to lighten areas of 
your image. You can choose whether you 
lighten the highlights, midtones or shadows. 
Lightening the highlights will increase the 
contrast between these and the shadows. 
Lightening the shadows reduces the contrast.

The Burn tool
This has the opposite effect to the Dodge 
tool. Again, you can choose whether the tool 
affects the highlights, midtones or shadows. 
Darkening the shadows will increase the 
contrast in these areas, and darkening the 
highlights will reduce the contrast.

1
Choose the tool
Once you have created 

a duplicate Background 

layer you will need to select 

the Dodge or Burn tool from 

the Tools panel.

2
Adjust the 
highlights
Choose Highlights and  

you can darken the highlights 

to reduce contrast, or lighten 

them to increase it.

3
Adjust the 
shadows
Choose Shadows and  

you can darken areas of 

shadow to add more contrast, 

or lighten them for less.

HOW TO DODGE AND BURN 

BEFORE
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Toning 
techniques
Black and white doesn’t have to mean 
no colour. Here’s how to tone an image

A
dding a little colour to black-and-white images 
goes back to the days of the traditional darkroom. 
It was often used to make chemical prints more 
resistant to fading, but also as a way of making 

black-and-white images appear more striking. In the digital 
darkroom, the decision whether to tone your images is purely 
a question of taste.

Add a single colour
There are many ways to add a single tone, or to colour your 
black-and-white images, in Photoshop. One of the simplest 
ways is to create a Hue/Saturation adjustment layer. Tick 
the Colorize box and then adjust the Hue slider to select the 
colour of the tone. Move the Saturation slider to change the 
colour’s intensity.

1
Create a 
Gradient Map
Go to Create New 

Adjustment Layer and choose 

Gradient Map. Click the gradient 

in the adjustment window. In the 

Gradient Editor window, select  

the Violet, Orange option from the 

available presets and click OK.

2
Adjust the 
intensity
The image looks psychedelic 

at this point, so you need to tone  

it down. Choose the Overlay 

Blend mode from the drop-down 

menu at the top of the Layers panel. 

Then you can reduce the opacity – 

try 50% to start with.

TRY SPLIT-TONING

BEFORE
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Y
ou can learn a lot about the 
skills needed for getting 
great black-and-white 
images in Photoshop, but 

you can’t beat getting out and 
shooting images with a specific style 
or treatment in mind.

For this reason, we’ve chosen  
three styles that will test both your 
shooting and conversion skills to 

help you take your black-and-white 
photography to the next level.  

Once you have chosen a style 
or subject to shoot, don’t think 
you don’t need to pay attention 
to the exposure and colour, just 
because you are going to adjust 
the image later on. While it’s 
possible to lighten or darken areas, 
you need to start with as much tonal 

SHOOTING

Most still lifes rely on detail and 

texture for maximum impact. 

Once you’ve found a suitable 

subject, think about how the 

light will affect the image.

CONVERSION

Convert your still-life shot so 

it has the maximum range of 

tones. Use the colour sliders 

to make sure there aren’t any 

blown highlights.

information as possible. So if you are 
shooting a landscape, you may need 

to use an ND grad to keep detail in 
the sky, or in a portrait make sure 
that there’s detail in the bright 
areas of the skin. A little time 
spent checking these details when 

shooting will save you time and 
effort when you convert your photo 

and make adjustments. 

WHAT CAN GO WRONG?

You can get good black-and-white shots 

in dull conditions, but it’s a lot easier to 

get good results in perfect light. So if your 

images suffer from bland, washed-out 

skies, try waiting until the light conditions 

are better.

“You can’t beat getting out and 
shooting images with a specific 
style or treatment in mind”

SHOOTING

You’ll need to shoot against a light-coloured 

background if you want to create a 

successful high-key portrait. Either find a 

white wall or backdrop, or alternatively, you 

could try shooting against a clear sky.

CONVERSION

When you convert your image, make sure 

you use settings that will keep it looking 

bright and fresh. If you shot against the sky, 

try lightening the blues when you convert 

the image to make the background bright.

HIGH-KEY PORTRAIT

SUPER TIP
When shooting images 

in colour to convert to black 
and white, you should still try to 
set the correct white balance. 

This will make it easier to assess 
the exposure, and more 

importantly, how successfully 
the image will convert into 

a range of black-and-
white tones

CLASSIC STILL LIFE

Classic ideas to try
Now you’ve mastered the basic shooting and editing skills, it’s time to get  
out with your camera and produce some classic black-and-white images
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SHOOTING

Make sure that there’s lots of detail in the 

sky and the landscape, so you have plenty 

of options for adjusting the tones and 

brightness when you convert the image. The 

best way to do this is to use an ND grad filter 

to darken the whole sky.

CONVERSION

You will need to use your dodging and 

burning skills to make the most of a moody 

landscape. You should burn in the sky to 

make it darker and more foreboding, and 

then selectively dodge the landscape  

to bring out the highlights.

MOODY LANDSCAPE
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GET THE FILES HERE: http://bit.ly/PMZ39_MONO

THE 
BEAUTY OF... 

Harness the stark beauty of black-and-white  
photography with this detailed primer on 

portraiture in monochrome...

W
hen you think about it, black-and-
white photography is a curious thing. 
People don’t watch black-and-white 
TV sets any more, and apart from the 

occasional contemporary monochrome film, 
colour rules in the cinema. So why does black-
and-white still work so well in photographs?

Many of the great photographers – 
Ansel Adams, Richard Avedon, Diane Arbus 
to name just a few – worked with black and 
white (and even if some dabbled in colour, it’s 
their black-and-white photos we remember 
most fondly). In fact, most of the finest 
photographs ever taken are in monochrome. 
So when we remove colour in our own photos, 
it creates a visual connection to a long history 

of inspirational photography. Black and white not 
only gives images a timeless, classic feel; it can 
also lend elegance and gravitas to the subject.

But the enduring appeal of black and white 
goes way beyond mere affection for the past. 
Stripping out colour has the magical effect of 
drawing attention to shape and form – and in no 
other genre of photography is this more effective 
than portraiture.

In this feature we’ll explore the beauty of black 
and white through its association with portraits. 
We’ll show you how to create stunning black-
and-white portraits using natural light and flash, 
and then explain the best methods for converting 
your digital images to punchy, beautiful 
monochrome prints.
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M
any photographers prefer 
black and white because the 
absence of colour simplifies 
the scene, drawing 

attention to the essentials of shape, 
composition and light. So when 
shooting for black and white, it helps 
if we train our eyes to dismiss colour 
and look for variation in light and tone 
instead. Seeing the world in black and 
white means looking at the play of 
light and shade across a scene: how 
people and objects are illuminated, 
whether the way they are lit contrasts 
with their surroundings and makes 
them stand out, or whether they blend 
in instead.

Shades of grey
Every colour is transformed into a 
shade of grey, so think about how 
those colours will contrast or blend 
in with one another. For example, 
in colour a single lemon might look 

great against a bowl full of oranges, 
but when all the colours are removed, 
it won’t stand out nearly as much. For 
subjects to stand out in black and 
white, they need to contrast with 
their surroundings. So how do we 
create contrast in our monochrome 
portraits? It’s simple, really: we look 
for highlights and shadows.

Below Look for 
contrast between 
the subject and the 
background

Black and 
white basics

Break a portrait down and you have 
two main elements – a subject and 
a background. We usually want to 
make the subject stand out against 
the background. In a colour photo, 
a person would stand out against a 
blue wall or a bank of flowers, but 
with black and white, it depends on 
how the subject and background are 
illuminated. If, for example, your 
subject is in the shade of a tree and 
the bank of flowers in the background 
are in the sun, the difference in light 
will mean that when we expose for 
the person in the foreground, the 
background will go much brighter.

Similarly, if the subject is in the 
sun and the background flowers are 
in shadow, then the subject will be 
separated from the darker background. 
So don’t just think about how the 
subject is lit: consider the distribution 
of light across the scene, the ratio 
of light between the subject and the 

Get started with black and white by learning how to  
dismiss colour and see the world in shades of grey

SET UP YOUR CAMERA FOR BLACK AND WHITE

2
Switch to Monochrome
Many digital cameras have a Monochrome 

setting; it’s under Picture Control for Nikon 

SLRs, and Picture Styles for Canons. It gives you 

a monochrome LCD preview, while all the colour 

data is preserved in the raw file. It’s good for 

checking the effects of mono on a shoot, and it 

works with Live View.

3
Fine-tune the settings
Within the Monochrome setting, there 

are several options that let you fine-tune 

the conversion process. Alongside options 

to adjust contrast and brightness, you’ll find 

controls like coloured filters. These work in the 

same way as lens-mounted filters, changing the 

brightness of a scene’s colours.

1
Shoot in raw
Raw files preserve all colour information 

within the digital negative, so nothing is 

set in stone. You’ll be able to fine-tune the 

monochrome conversion later, or keep the 

colour if you prefer. Adjusting white balance 

after the shoot and fine-tuning exposure is also 

much easier with raw files.

BEFORE
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Processing this shot 
in black and white 

helps make the 
baby’s eyes 

more prominent 

background, and how directional light 
creates highlights and shadows.

Keep the eyes sharp
Whether shooting portraits for colour 
or black and white, there are a few 
basic principles to keep in mind. The 
most important feature is the person’s 
eyes, so make sure they are sharp. Use 
compositional guides like the rule of 
thirds and frames within frames when 
positioning people, and make sure the 
lighting suits, and if necessary, flattens 
the subject. Technical knowledge is 
important, but with portraits, it only 
gets you so far.

Portraiture is also about 
the connection between the subject 
and the photographer, and what 
each of them wants to show or hide. 
The most successful portraits reveal 
something about a person that goes 
beyond their outward appearance. This 
is one of the reasons why portraiture 
and black and white go hand in hand. 
Monochrome gives images an honesty 
that colour can’t match.

Removing colour takes away one  
of the key visual dimensions that 

viewers use to interpret a scene,  
so not all portraits will necessarily 
look better in black and white.  
But sometimes colour can be an 
unnecessary distraction. Portraits can 
often be dominated by three colours 
– the person’s skin colour, the hair 
colour, and the background colour. 

We know what skin tones look 
like, so we don’t necessarily need to 
see them in colour. And most hair 
colours – blond, brown, black – are 
just as recognisable in shades of grey. 
So unless the background or the 
clothes are particularly vibrant, colour 
can often be superfluous. Its absence 
allows the viewer to focus more clearly 
on other equally important things like 
expression, personality and posture.

Sometimes you’ll take a picture and 
know instantly that it’ll work better in 
black and white. But often it’s a case of 
experimentation. As you get used to 
thinking of the world in shades of grey, 
you’ll find it gets easier to capture the 
scenes, subjects and compositions that 
are made for majestic monochromes. 
Setting the picture style to mono on 
your camera is a big help, too.

PORTRAIT FUNDAMENTALS: 
WORKING WITH MODELS

If you want to go one step beyond taking portraits of friends and 

relatives, consider booking a model. Agencies offer a professional 

service, with rates starting at around £200 for half a day. A slightly 

less expensive option is to contact models directly through 

websites such as Model Mayhem (www.modelmayhem.com) and 

Purple Port (http://purpleport.com). Rates are decided between 

photographer and model, and are generally less than agencies. 

If a model likes your portfolio, they might even be willing to work 

TFP (Time For Prints), so there’s no cost involved other than 

expenses, which it’s only fair to pay. Whichever option you go for, 

make sure you get the model to sign a model release form.

Develop your 
portraiture skills 

by hiring a model 
for the morning

“Portraiture is about the connection 
between the photographer and the subject, 
and what each one wants to show or hide”
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Y
ou don’t necessarily need 
lots of expensive studio 
lights to take high-quality 
portraits. Natural light can 

be just as effective – and it’s free too. 
The only extra gear you might need is 
a reflector to bounce light into 
shadows, but even then, a piece of 
white card works just as well. 

However, shooting portraits in 
natural light isn’t simply a case of 
walking outside and taking a shot. It 
takes skill and experience to recognise 
the subtleties and differences in the 
sun’s rays, and how they translate into 
good and bad light for portraits. 

Fortunately, our subject is moveable, 
so there’s no need to wait patiently 

for the perfect illumination like a 
landscape photographer has to. In any 
place at any time of day there are likely 
to be several excellent spots of light in 
your immediate vicinity. But how do 
you find them?

Hard and soft light
It helps if you think about natural 
light in two ways – hard and soft. All 
natural light comes from one light 
source, the sun. But the quality of 
the light changes depending on the 
weather and your surroundings.

On a clear sunny day, the light is 
very hard. In general, this isn’t kind 
on faces. Shadows from the nose 
fall across the cheek, eye sockets are 

Make the most  
of natural light
Learn how to take fantastic portraits anywhere  
at any time of day by making use of natural light 

plunged into darkness, skin texture 
is exaggerated, and the subject will 
probably be squinting. All in all, 
this is not a good look. When it’s 
cloudy, the light is very different. The 
clouds act like a giant diffuser for the 
sunlight, transforming it into gentle, 
flattering light that’s much kinder 
on faces. The clouds make the light 
source much larger, so it’s softer and 
there’s less contrast.

If there isn’t any cloud cover, you’re 
better off moving the subject into 
the shade of a tree or building, or 
positioning a reflector above their 
head to block the sunlight. There are 
plenty of good spots for natural light 
to be found indoors as well. Windows 

Above A slightly 
cloudy sky helps to 
soften outdoor light

SHOOT PORTRAITS WITH WINDOW LIGHT

BACKLIGHTING

You can get many different looks from 

a window light. Try placing the subject 

in front of the window so they’re lit 

from behind. Use a reflector to bounce 

some light back at the face. Expose 

for the face and the background 

outside will be over-exposed, creating 

a simple high-key effect. Alternatively, 

ask them to turn their head side-on 

and expose for the background 

instead to create a striking silhouette. 

SIDE-LIGHTING

Position your subject side-on to a 

window, and his face will be bathed in 

soft, directional light that falls gently 

away into shadow. North-facing 

windows are ideal. Use aperture 

priority, choose a wide aperture such 

as f/4 and set the ISO to around 400. 

Ask the subject to angle his face 

towards the window. If you want to lift 

the shadows, hold up a reflector or 

white card to bounce the light back.

MODEL

WINDOW

CAMERA WINDOW CAMERA

MODEL

REFLECTOR

REFLECTOR

SIDE-LIGHTING 
SETUP

BACKLIGHTING
SETUP
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A directional light 
such as a window 

helps to define your 
model’s features

and doorways are ideal, providing soft, 
directional illumination.

Which direction?
Once you’ve found soft light, the next 
step is to think about the direction of 
the light. For great black-and-white 
portraits, we want to give depth 
to our subjects, so look for soft, 
directional light. Study the model’s 
face to see where the highlights and 
shadows are, and if necessary, use a 
reflector to bounce extra light into the 
shadows. With some light sources, 
such as window light, the direction is 
obvious, but under a tree or next to  
a building, you might find that 
it’s more subtle. The sun could be 
bouncing off a nearby white wall 
or reflecting off a street. Once you’ve 
determined the direction, you need 
to angle the subject’s face towards 
it. Then for extra impact, look for a 
background that’s different in tone.

EXPOSE FOR DIFFERENT SKIN TONES

2
Light brown skin
A camera’s meter exposes for a scene as 

if the average of all the tones is neutral 

grey. So imagine a person’s skin tone as a shade 

of grey, and decide whether it’s lighter or darker 

than neutral. Light brown skin is generally close 

in tone to neutral grey, so no exposure 

compensation is necessary.

3
Pale brown skin
Just as if you’re taking a picture outside 

in snow, with pale skin, you may need to 

over-expose the image to get a well-exposed 

face. Some photographers like to dial in a half 

stop or so of over-exposure as standard when 

shooting light-skinned subjects such as this 

new-born baby.

1
Dark brown skin
When your camera’s meter is presented 

with a frame dominated by dark tones, it 

will try to record it as midtone grey. 

Consequently, dark skin can turn out over- 

exposed. So make use of your camera’s 

exposure compensation feature to dial in one or 

one and a half stops of under-exposure.
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“It’s easy to over-complicate 
things if you’re just getting 
started with studio lighting”

G
etting a home studio kit 
will set you back a modest 
outlay, but it’s a worthwhile 
investment if you want to 

take your portraits to the next level. 
The difference off-camera flash can 
make to the quality of your portraits is 
huge. By positioning the flash heads 
and controlling the light they emit, 
you can create polished, professional 
portraits from the comfort of your 
own living room.

Starter kits come with two lights 
and a few different fittings that attach 
to the front. Most kits have softboxes 

or umbrellas, both of which enable you 
to soften and diffuse the light from the 
bare flash bulb in much the same way 
as clouds soften sunlight.

The spread of light from an umbrella 
will usually be wider than with a 
softbox, so umbrellas are good for 
lighting large areas, while softboxes 
are better if you need to control what’s 
illuminated, and what is in shadow. 
Alongside softboxes and umbrellas, 
you’ll have circular reflectors that 
attach to the front of the flash and 
produce a beam of light that has a 
spread of about 90 degrees.

Studio techniques  
to try at home
Give your portraiture a professional edge by getting to grips with a simple 
home studio photography kit – read on as we illuminate the subject…

Use a key light
It can be easy to over-complicate 
things if you’re just getting started 
with studio lighting, so begin by 
using a single light. This is your key 
light. Changing the angle, height and 
position of the key light can create 
dramatically different effects.

A basic studio 
lighting setup helps 

you to define your   
light sources with 
greater precision
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LIGHTING ADVICE: 
SETTINGS FOR FLASH

Exposing for flash might 

seem complicated 

at first, but there’s a 

simple formula that will 

get you started. Select 

manual mode and set the 

ISO to 100, aperture to f/11 

and shutter speed to 1/200 

sec. Take a test shot. If it’s 

too bright, either close the 

aperture or lower the flash 

power. And if it’s too dark, 

do the opposite. Changing 

the strength of the flash can be 

achieved either by adjusting the output 

settings on the head, or by moving it 

closer or further away.

Once you get to grips with exposing 

for flash, you’ll see the control it offers. 

Consider that with natural light there’s 

only ever one ‘correct exposure’. But with 

a home studio kit, you have more options. 

Want to use a lower ISO? Just increase 

the power. Want a shallow depth of field? 

Lower the power and open your aperture.

CREATE DIFFERENT LOOKS BY 
REPOSITIONING THE LIGHTS

Straight on, the light is flat and fills 
out the shadows in the face. Up high, 
it creates shadows under the chin and 
accentuates cheekbones. From one 
side, the other side of the face will 
be in shadow. From behind, it creates 
a rim of light around the edge of the 
subject. When you’re comfortable 
with one light, bring your second 
flash into play. With portraiture, 
there are two main options with the 
second light. First, you can use it to 
supplement the light on the subject, 
perhaps by firing it at a lower power 
to fill in the shadows, or by hitting the 
subject from behind to create an edge 
light. The second choice is to turn 
the light to illuminate the background 
rather than the subject. This allows 
you to control the contrast between 
the subject and the background. 

Flattering light
The larger a light is, the softer and 
more flattering the effect will be on 
your subject. This might sound odd, 
but the closer the light source is to 
the subject, the softer the light will be, 
because its size increases in relation to 
the subject.

Another great way to make your 
flash more flattering is to ‘feather the 
light’. This means that rather than 
angling the light directly at the subject, 
you angle it across the front of the 
subject instead. Using this technique 
gives the light more of a wraparound 
quality, and evens out the distribution 
of the light across the person you are 
photographing.

KEY AND FILL LIGHTING

Set your key light at an angle of around 45 degrees to the subject for 

depth with highlights and shadows across the face. The second light’s 

job is to fill in the shadows and it needs to come from the same angle 

as the camera. If there’s a wall behind, attach a standard reflector and 

bounce the fill light off the wall.

HIGH-KEY LIGHTING

High-key lighting creates a clean look with a correctly exposed 

subject and over-exposed background. Your backdrop should be 

light-toned. Fit the key light with an umbrella or softbox and angle 

it onto the subject at half power, then turn the second light on the 

background. It needs to be full power to over-expose the background.

LOW-KEY LIGHTING

Low-key lighting creates images that are dominated by dark tones, so 

it’s perfect for creating moody black-and-white portraits. Use a dense 

background material such as velvet, and ensure the lights on the 

subject don’t spill onto the background. Pick out your subject with 

a single light, or put your second light behind the subject.

WALL
KEY LIGHT: 
SOFTBOX/UMBRELLA

KEY LIGHT: 
SOFTBOX/UMBRELLA

KEY LIGHT: 
SOFTBOX/UMBRELLA

MODEL

MODEL

MODEL

FILL LIGHT-REFLECTOR

BACKGROUND LIGHT: 
REFLECTOR

HAIR LIGHT:  
SOFTBOX/ UMBRELLA

BACKGROUND

CAMERA

CAMERA

CAMERA

WHITE 
BACKGROUND

BLACK 
BACKGROUND
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O
ne of the great things about 
black-and-white 
photography is that it frees 
you from convention. The 

absence of colour almost encourages 
you to break the rules, which could be 
why there are so many daring 
monochrome portraits out there. 
When looking for creative ideas for 
your black-and-white portraits, it can 
help to think about the four factors 
that monochrome accentuates: form, 
texture, pattern and shape.

Form simply refers to the depth 
of an object. Directional light is ideal 

for this: it’s what makes subjects look 
three-dimensional. There are lots of 
ways to emphasise form. Try lighting a 
face from one side and the background 
from the other side to balance the play 
of light and shade.

Emphasise textures
Rendering a scene in grey gives it more 
of an illustrative quality, so texture 
stands out. To emphasise texture, you 
could leave out the face and instead 
crop in on other parts of the body. 
Hands can reveal as much about a 
person as the eyes, and make for great 

Get creative with 
black and white
Switch off the colour and unleash your creativity by 
emphasising shape, form, texture and pattern

Above right Hands 
are full of texture, 
and shooting in 
black and white 
brings it out

Right The pattern 
cast across the 
model’s face 
generates a strong, 
semi-abstract look

Here, a carefully lit 
backdrop reinforces the 

strong directional light 
applied to the face

“Black-and-white photography frees you 
from convention. The absence of colour 
almost encourages you to break the rules”

textured subjects. Patterns are also 
perfect for a punchy black-and-white 
treatment. There are interesting 
patterns everywhere. You could even 
create your own by lighting a face 
or body through a gobo. This can 
be anything that creates interesting 
shadow patterns over your subject.  
A simple blind is ideal, creating 
strong graphic lines that transform a 
portrait into a piece of abstract art.

Turning off the colour also draws 
attention to shape – and what shape 
is more celebrated than the human 
body? Look for interesting poses 
and try using reflections to create 
symmetry. Strong shapes work best 
against a simple backdrop, so make 
sure you keep the background clean 
and unadorned, and then experiment 
with the pose and with tilting 
camera angles.
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This shot contrasts 
soft human shapes 

against geometric 
lines on the diagonal
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CHECKLIST: 
DOS & DON’TS FOR 
BLACK AND WHITE

DO:

  Experiment with presets and 

colour filters

  Add punch by boosting contrast

  Fine-tune the colour brightness 

when converting

  Try Photoshop’s Photographic Toning 

Gradient Maps

  Dodge and burn to reveal or hide areas

DON’T:

  Use Desaturate to remove the colour

  Clip the highlights or shadows to pure 

black or white

  Taint images with spot colour

  Over-sharpen details

T
oday’s tools for creating 
monochrome images offer 
far more control than their 
traditional darkroom 

predecessors. Within seconds you can 
create silky grey tones that rival the 
best black-and-white film.

There are three main stages for a 
successful conversion. First, before we 
remove colour it’s best to make quick 
adjustments to exposure and detail, 
just as you would with a colour image. 

We may call it ‘black and white’, but 
technically, we don’t really want any of 
the tones in our image to be pure black 
or pure white, as this means they’ll 

be lacking in detail. What we actually 
want is a rich variety of grey tones, 
with punchy highlights and depth to 
the shadows.

Remove the colour
If you’re using Photoshop, there are 
several different methods. The best 
tools, like the HSL/Grayscale Panel 
in Camera Raw and Lightroom, or the 
Black and White adjustment layer 
in Photoshop, let you change the 
brightness of individual colour ranges. 
You’ll also find presets that mimic 
traditional black-and-white lens-
mounted filters. For example, a yellow 
filter will lighten the skin, while a blue 
filter will have the opposite effect.

The third step is to increase 
contrast. Plenty of potentially great 
images fall down at this last hurdle 
and end up looking limp and lifeless. 
So if the image needs it, don’t forget 
to give your portraits extra punch by 
boosting contrast. 

Go further  
in software 
Discover the best digital darkroom tools and 
techniques for converting your images to mono

Below Aim to 
achieve a wide tonal 
range in your mono 
image conversion

Opposite Applying 
different filters 
brings out different 
qualities in your 
mono image

LIGHTROOM  
(WWW.ADOBE.COM)

Lightroom offers a complete set of tools 

for digital photographers. There’s a 

selection of black-and-white presets, but 

the real fun is in making your own. Once 

you hit the right combination, it’s easy to 

apply the same treatment to other images.

 
TOP SOFTWARE FOR 
BLACK AND WHITE

You’ll need help from the digital darkroom, 

so try one of these tools…

VSCO (HTTP://VSCO.CO)

VSCO offers a selection of packs of 

Lightroom and Photoshop presets 

designed to mimic the look of different 

types of film. There is a huge variety of 

film stocks, and each one has several 

variations based on different film speeds.

SILVER EFEX PRO   
(WWW.GOOGLE.COM/
NIKCOLLECTION)

Silver Efex Pro is Google’s free plug-in 

that works with Photoshop, Lightroom 

or Aperture. Its speedy black-and-white 

conversions are perfect for those who 

don’t want to spend ages building effects.

BEFORE

AFTER
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Recreate film stocks in Lightroom

2
Boost the contrast
Use Lightroom’s Tone Curve to adjust 

contrast. The diagonal line lets you 

control the brightness of the tonal range, from 

shadows on the left to highlights on the right. 

Drag the top of the line upwards, and the lower 

part downwards to make an S-shape. The more 

pronounced the S, the greater the contrast.

3
Add fine grain
Film grain gives old black-and-white 

images a texture that’s hard to emulate. 

The Grain settings in Lightroom’s Effects panel 

make a good attempt. As we’re replicating 

a slow film here, the grain would be almost 

invisible. For faster film stock, increase the 

Grain Amount, Size and Roughness sliders.

1
Change the colours
Here we’ll emulate the look of one of the 

great film stocks for studio portraiture 

– Ilford fp4 Plus 125. It created silky bright  

skin tones, which can also be achieved in 

Lightroom. Go to the HSL panel, click B&W, 

then increase the Red and Orange sliders until 

the skin looks brighter.

COLOUR BLUE FILTER GREEN FILTER YELLOW FILTER PLATINUM FILTER
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GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Bright sunny days are perfect for shooting black and 
white. In fact, monochrome works all year round...

S
hooting great black-and-white images 
isn’t just about converting your 
images in Photoshop or Elements, it 
starts before you press the shutter 

release. Choosing the right subjects and lighting 
conditions is the first step, and bright sunny days 
can be perfect for mono shots. Next, it’s essential 
to set up your camera correctly for the best 
results and get a better idea of how the final 
image will look before you shoot.

Summer is an ideal time for getting out and 
shooting black and white. However, we can’t 
promise that you can do everything to get 
stunning mono images in-camera, so we’ll look 
at some basic software techniques that you can 
use to improve your shots. 

Follow our advice, given over the 12 pages 
of this feature, and you’ll get better results and 
save yourself time by using the right settings 
and shooting techniques. 



Viewing the world in mono isn’t natural. Here’s how to set up your 
camera to understand how removing colour will affect your images 

S
hooting black and white 
when it’s bright and sunny 
may seem counter- 
intuitive, but there are 

plenty of reasons it’s a great option. 
Bright sunshine creates strong 
shadows, which produce really striking 
black-and-white images. Similarly, 
fluffy white clouds against a blue sky 
can look stunning in mono. However, 
the high-contrast light produced by 
intense, direct sunshine does mean 

that you have to pay attention to your 
exposure. In general, you should try to 
keep detail in the highlights, in the 
same way that you would when 
shooting colour images.

Shades of grey 
One of the trickiest aspects of 
shooting in black and white is 
understanding how the colours in the 
subject will translate into different 
shades of grey in your final image. 

Selecting the monochrome Picture 
Style or Picture Control will give you 
the ability to see exactly how your 
shot will look.

Once you’ve selected the 
monochrome Picture Style, you can 
preview how the image will look by 
using Live View, rather than an optical 
viewfinder. You can also review your 
images in black and white to give you 
instant feedback for those that will 
work in mono, and those that won’t.

Your first steps
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HOW TO... SHOOT IN JPEG AND RAW

Just like any Picture Style, the monochrome 
effect will only be permanently applied to 
JPEG images, not raw files. But if you open 
a raw file in your camera manufacturer’s 
own raw conversion software, the image will 
appear in black and white, as the software 
will recognise that you selected it in-camera. 
Using this software, you will then have 
the option of whether or not to apply the 
monochrome effect. 

Mono conversion
If you open the raw file in different raw 
processing software such as Lightroom, 
Photoshop or Elements, the software doesn't 
recognise the Picture Style information. 

This means the image will appear in colour 
and you’ll have to convert it manually. 

In the raw interface in Elements there aren’t 
any black-and-white conversion options, so 
open the image into the main edit window 
and convert it into black and white.

In Photoshop and Lightroom you can apply 
a black-and-white conversion in the Adobe 
Camera Raw adjustment tools. Shooting in 
both JPEG and raw formats gives you the  
best of both worlds, as the JPEG files will be 
black and white, while the raw files will give 
you the option of producing either colour or 
black-and-white variants.

Raw conversion
Converting this image from a raw file, using the 
individual colour control sliders in Lightroom to 
increase the contrast between the blue sky and the 
white clouds produced a more punchy result than 
the in-camera black-and-white settings.

In-camera JPEG
The high-contrast lighting and graphic 
lines of this building meant that 
the JPEG image using the in-camera 
monochrome Picture Style setting 
produced a good black-and-white shot 
straight out of the camera. So there 
was no need to process the raw file to 
get the final result.

STEP BY STEP: 
USE PICTURE STYLES

1
Set the picture style
You can set the monochrome 

Picture Style or Picture Control 

in the camera settings menu of most 

cameras. For your first steps in black 

and white, leave it on the default 

settings, without any filters or toning 

applied to the image. 

2
Switch to Live View
Using Live View or an 

electronic viewfinder, instead 

of the optical viewfinder, will enable 

you to preview the scene in black 

and white. This makes it much 

easier to get a feel for how the tones 

and colours in the scene will translate 

into monochrome.

3
Take a test shot
Even though Live View can 

give you a good idea of how 

the image will look, you will find that 

taking a test shot and reviewing it on 

the rear LCD will often make it easier 

to really assess the success or failure 

of the image in black and white.

Shooting in monochrome mode is a great 

way to get a feel for how scenes will look 

in black and white 
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Choosing the right subjects, lighting and shooting techniques 
will help you get great black-and-white shots in-camera

What works in 
black and white

T
he key to successful 
black-and-white images is a 
combination of finding the 
right subjects, the right 

lighting and also some simple camera 
techniques. Let’s start with how to 
spot subjects and scenes that will 
work well in mono. 

The first step is recognising the 
best lighting conditions. One of the 
essential elements in adding impact to 
your images is the contrast between 
light and shade. Bright sunlight is 
perfect for creating dark shadows, 
which create strong lines and graphic 
elements for your mono shots. To 
make the most of the shadows, try 
shooting with the sun just behind the 
subject so that the shadows are in the 
foreground of your image. You don’t 
have to stop there, though, as you can 

“Shooting just the shadow, rather 
than the subject that has created 
it, can produce abstract images”

also use these shadows as a subject in 
themselves. Shooting just the shadow, 
rather than the subject that has created 
it, can produce abstract and surreal 
black-and-white images.

Textures and tones
As well as strong, graphic elements, 
the more subtle appearance of textures 
and tones can also help to add depth 
and interest to monochrome images. 
Strong side lighting on a bright, 
sunny day will help to bring out 
texture in the subject, while a softer, 
more diffuse light such as shooting 
when it’s cloudy is best for capturing 
subtle tones. 

Because you can’t use colours to 
help the composition, black-and-
white images can appear much flatter 
and less interesting than the scene in 

front of you. Using the monochrome 
Picture Control will help you to get a 
good idea of how the scene will look 
in black and white, but remember 
that you can also add impact to your 
images by increasing the contrast. You 
can do this both in-camera using the 
contrast adjustments in the Picture 
Style settings, or later on in your 
processing software. But even the 
most skilful image processing isn't a 
substitute for good camera technique, 
composition and the right lighting 
conditions for successful shots.

Above Strong side 
lighting helps to 
bring out the 
texture and creates 
dark shadows for 
maximum impact
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Above Try shooting just the shadows created by the subject,  
rather than the object that created them, to produce simple, 
graphic black-and-white images

Top right Look for subjects with contrasting textures such as the 
wall, foliage and clouds in this shot to create a real sense of depth 
and interest to your black and white shots

Right In black-and-white images it's often the darkest elements that 
draw your attention. Here the dark figure of the fisherman on top of 
the sea wall is a much stronger focal point than the white lighthouse

LEARN WHAT WORKS IN BLACK AND WHITE

SUNRISE/SUNSET

You will lose much of the impact 

when the colours and tones are 

crucial to the mood of a scene, 

such as sunrise or sunset. 

COLOUR 
CONTRAST

Scenes that rely on strong 

colour contrasts such as the 

red poppy in this shot don’t 

work well in mono.

SUPER TIP
USING THE 

HISTOGRAM DISPLAY
When using the monochrome 
picture styles, the histogram 

displayed on the camera is generated 
from the black-and-white JPEG 
image. So, while it’s still useful for 
assessing the overall exposure, 

when you open the raw file it 
will display the colour 

histogram
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Rather than relying on Photoshop, it’s often easier 
to use a few simple techniques to add contrast 
and drama when you actually take your shots

Add drama  
to your shots 

in-camera

Using a polarising filter has 
darkened the blue sky in 
this scene, boosting the 
contrast and impact
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USE ‘REAL’ FILTERS FOR  
BLACK AND WHITE

B
ack in the days of film, you 
could control the way that 
different colours were 
translated into black and 

white by using coloured filters in  
front of the lens. But these traditional 
filters don’t work with digital cameras. 
Instead, you can alter the contrast of 
your black-and-white images by using 
the filter effects that are available in 
your camera’s monochrome Picture 
Style/Picture Controls menu. 

Filter effects
These filter effects give the same 
results as the traditional filters, so 
they lighten areas that are the same 
colour as the ‘filter’ and darken areas 
of the opposite colour. For example, 
using a red filter effect will produce 
a black-and-white image where the 
blue areas are dark, and yellow and 
red areas much lighter than a normal 
black and white image.

You’ll find all of these filter  
effects within the detailed menu in 
the monochrome Picture Style or 
Picture Control settings.

“Alter the contrast of your black-
and-white images by using the 
filter e�ects that are available”

Above and right 
Using the in-camera 
filter effects 
enables you to 
alter how different 
colours are 
recorded in black 
and white. The red 
filter will darken 
blues, which is 
perfect for adding 
contrast to the sky, 
while the blue filter 
will darken reds and 
yellow tones

There are two main types of physical filter that you 

should still use to get the best results. The first is a 

polariser, which can help you to add contrast to skies 

and cut out reflections in non-metallic objects such 

as water. These two effects will help you to get much 

more punchy, high-contrast mono images in-camera.

The other time-saver for shooting landscapes is a 

neutral density grad filter. This filter, which is half dark 

and half clear, is perfect for reducing the contrast 

between the sky and the foreground.

ND GRAD FILTER

Just like shooting colour 

images, a graduated 

neutral density filter 

will allow you to avoid 

over-exposing the sky, 

or under-exposing the 

foreground, in your 

black-and-white shots. 

This can save you loads 

of time processing and 

editing your shots to 

darken the sky or lighten 

the foreground.

SUPER TIP! 
PRESET MODES

You can create custom or user-defined 

picture styles on many cameras. You 

normally have to access the Save/Edit 

controls through the shooting menu, then 

select the monochrome Picture Style and the 

filter effect you want. Some models give you 

the option to give this user setting a name, 

such as ‘mono red filter’ so you can easily find 

it among the other styles.

Learn how to create your own preset 

black-and-white modes to achieve the 

effects that you want

NO FILTER BLUE FILTER

RED FILTER
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Shooting infrared will give 
your summer black-and-white 

shots maximum impact

Infrared 
shots 

T
he inky black skies and 
high-contrast look of 
monochrome infrared is a 
surefire way to give your 

images impact, but you need the right 
conditions, and a special filter to get 
the best results in-camera. An infrared 
filter blocks out most of the visible 
light from entering the lens, but allows 
infrared light through, so it’s almost 
impossible to see through the camera 
to focus, and your camera’s meter will 
struggle to measure the infrared  
‘light’ accurately. This means you’ll 
need to use a tripod and compose your 
shot before you fit the filter to the 
lens. You should then set the focus 
and exposure manually. Using an 
infrared filter will produce some 

“There is more infrared light 
around on a warm, sunny day 
than when it’s overcast and cold”

odd-looking results if you shoot in 
colour. The image will be completely 
red, with no other colours, so it’s 
much easier to predict the end result 
and see the effects by shooting in a 
monochrome Picture Style.

Infrared filters
There are several types of infrared 
filter, both square and round screw-in 
designs. However, on a standard digital 
camera they all have a similar effect. 
Hoya produces the R72 in a range of 
sizes that screws into the filter thread 
of your lens. Cokin offers the Infrared 
007 filter for its three different 
systems – the A, P and Z-Pro. Check 
your lens before you buy a filter to 
ensure you get the appropriate size.

The key to shooting infrared black and 
white is to do it in the right weather 
conditions, because this will influence 
how much infrared ‘light’ there will 
be for you to shoot. Infrared ‘light’ is 
essentially heat, so there is much more 
infrared light around on a warm, sunny 
day than when it’s overcast and cold. 
This means that summer is the ideal 
time to try infrared, especially when 
the sky is blue, and trees and plants 
have plenty of foliage.

Above Blue skies 
and bright, sunny 
days are perfect for 
shooting infrared 
black and white

SUPER TIP

GET THE 

INFRARED LOOK
You can get a similar look by adding 
an infrared look with software. In 

Photoshop CS4 and Elements 11 or 
later, select the infrared setting from 

the preset options in the black-
and-white conversion. You can 

fine-tune the effect to adjust 
how colours are 

converted



Teach yourself Black & White Photography
THE FUNDAMENTALS OF MONO PHOTOGRAPHY

41

Left Shooting with an infrared filter attached to your camera 
will mean using very long shutter speeds. You’ll need to use a 
tripod to hold the camera steady, and it will also blur 
movement such as the clouds and branches in this scene

Below and bottom An infrared filter can help you to 
produce punchy, high-contrast images even when there are 
light and hazy clouds in the sky

STEP BY STEP: 
INFRARED FILTERS

1
Frame your shot
With the infrared filter over  

the lens it is extremely difficult 

to see through the viewfinder. This 

means that you need to put your 

camera on a tripod and then  

frame your shot before fitting the 

filter in place.

2
Fit the filter
Once you’ve fixed the camera 

in position, you can fit the 

infrared filter. If you are using one 

of the square filter systems, slot the 

filter in place without moving the 

camera. For a screw-in filter, you need 

to attach the filter carefully.

3
Camera settings
Set the camera to manual focus, 

and also manual exposure 

mode. With the ISO set to 200, set 

an exposure of 10 secs at f/16. If 

you’re shooting in bright sunlight, 

take a test shot and alter the shutter 

speed as necessary.

How to frame your shot, fit the filter and 

adjust your settings to get the perfect 

infrared image

USE CONVERTED CAMERAS
While you can shoot infrared with your 

normal camera and a filter, you’ll need 

to use a tripod to deal with the very 

long exposures and blacking out of the 

viewfinder when you put the filter in place 

on the lens.

There are several companies that will 

convert DSLRs so that they can capture 

infrared images without these drawbacks. 

This involves removing the low-pass 

filter that’s normally fixed in front of the 

sensor, and replacing this with an infrared 

filter. Because you don’t need to 

use a filter over the lens, you can 

operate the camera more easily. 

The camera will no longer be able 

to shoot normal images though.

Conversion costs vary according to the 

camera and the size of the sensor, but it 

starts at about £250 for an APS-C sized 

sensor and £300 for a full-frame model. 

Check out www.protechrepairs.co.uk and 

www.advancedcameraservices.co.uk for 

more information.

Above Converting an 
SLR to shoot infrared is a 
great way to breathe new 
life into your old camera 
if you’ve upgraded to a 
more recent model

WITH INFRARED FILTER

NO INFRARED FILTER
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Here’s how to add impact to your shots 
by adjusting the contrast and tones

Software 
techniques 

A
lthough you can save time 
and effort when converting 
your images by using the 
right shooting techniques, 

you’ll still need to use some 
adjustments to get the most from your 
black-and-white images. The key skills 
that will transform the impact of your 
shots are selectively darkening and 
lightening areas of the image.

In the traditional darkroom these are 
known as dodging and burning, and 
Photoshop and Elements have Dodge 
and Burn tools to replicate these 
techniques. The Dodge tool allows you 
to lighten tones, while the Burn tool 
darkens them. You can choose whether 
it affects the shadows, midtones or 
highlights, giving you the option of 
increasing or decreasing the contrast 
in these areas.

To increase the contrast, you can 
use the Dodge tool to lighten the 

“You need to build up any 
adjustments gradually to make 
them as seamless as possible”

highlights and the Burn tool to darken 
the shadows. To reduce the contrast, 
you use the Dodge tool to lighten the 
shadows and the Burn tool to darken 
the highlights.

Dodge and Burn tools
You need to build up any adjustments 
gradually to make them as seamless as 
possible. Before you start using either 
the Dodge or Burn tools, you should 
make sure that the Exposure amount 
is set to a low amount such as 2% or 
3%. Then choose a soft-edged brush 
of a suitable size for the area that you 
want to work on and brush over this 
area of the image.

It’s also worth duplicating the 
Background layer and applying the 
effects to this duplicate, so that you 
can always return to the original, 
and also check how the adjustments 
compare to your starting image. 

BEFORE
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INCREASE OR REDUCE CONTRAST

USE THE BURN TOOL ON THE HIGHLIGHTS

You may wish to darken the brighter areas of the image, and to do this you need to 

set the Range of the Burn tool to Highlights as this will reduce the contrast between 

the brightest and darkest tones.

USE THE BURN TOOL ON THE SHADOWS

You need to set the Range of Burn tool to Shadows, and then very carefully use 

the brush to increase the contrast. You do this by darkening the shadows in the 

required areas of the image.

USE THE DODGE TOOL ON THE SHADOWS

If you want to use the Dodge tool to reduce contrast, you need to set the Range to 

Shadows. It’s essential that you watch out for increased noise if you try to lighten 

the shadows a great deal.

USE THE DODGE TOOL ON THE HIGHLIGHTS

The Dodge tool will lighten the tones. To increase the contrast, you need to set the 

Range to Highlights. However, when using this control you need to take great care 

to avoid losing any of the highlight detail.

RAW FILES
Adobe Camera Raw has featured an 

Adjustment Brush since 2012, which you 

can use to selectively lighten or darken 

areas of a raw image, rather than using 

the Dodge and Burn tools in the main 

Photoshop interface. However, these 

brushes aren’t available in Elements.

In the Adjustment Brush dialog, you 

can alter the effect of the brush to achieve 

different effects. The simplest way is to 

use the Exposure slider to either lighten 

or darken areas of the image. You can also 

control the contrast by using the Highlights 

and Shadows sliders. It’s best to slowly 

build up these adjustments, so set the 

Feather control to a large amount such as 

60, and the Flow and Density to a lower 

amount such as 20.

REDUCE THE CONTRAST

To reduce the contrast, you can lighten the shadows 

by dragging the Shadows slider to the right and 

darken the highlights by dragging the Highlights  

slider to the left.

INCREASE THE CONTRAST

Similar to using the Dodge and Burn tools. You can 

increase the contrast of areas by pulling the highlight 

slider to the right to lighten them, and the shadows 

slider to the left to darken them.



Teach yourself Black & White Photography
THE FUNDAMENTALS OF MONO PHOTOGRAPHY

44

FINE-ART
NUDES

SHOOT BLACK & WHITE

Keen to try fine-art nude photography but not sure 
where to start? Here’s a fuss-free guide to the basics

T
he nude form has been a popular 
subject since the very beginnings 
of photography, and even before 
the invention of the camera the 

nude played a significant role in all the visual arts. 
There’s nothing ‘nudge, nudge, wink, wink’ about 
this: it’s a celebration of the human form; a study 
of the body’s landscape in all its beauty.

Fine-art (or art-nude) photography is, however, 
one of the more challenging and intimidating 

genres for the amateur to explore. It can be hard 
to find willing subjects and a place to shoot. 
Simply not knowing where to start can put most 
people off, and so in this feature we’ll show you 
everything you need to know to get started in art-
nude photography, and achieve stunning results 
with the minimum of fuss. Discover how to find 
a model and studio, set up your lighting, and 
even how to pose your model. Read on for your 
essential fine-art starter guide!  

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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F
inding a willing model 
to pose for your art-nude 
photography is perhaps 
one of the biggest 

challenges you’ll have. If you’re lucky 
you’ll have a partner who’s willing to 
assume the role, but if not, the best 
place to find local models is online, at 
sites like www.modelmayhem.com, 
www.onemodelplace.com and 
www.purestorm.com. These sites 
are a meeting point for models and 
photographers. You’ll usually be able 
to find a local model who’s willing to 
work in exchange for prints or a disc 
of the images. 

If you do decide to go down this 
route, it’s good to be absolutely clear 
on what’s expected from both parties, 
especially if there’s no financial 
exchange. Experienced models will 
most likely charge for their time, but 
if you want to boost your portfolio, 
working with an experienced model 

could be a worthwhile investment. 
And it’s not simply a case of 
finding someone who’s happy to 
be photographed nude; it’s also 
important to find the right type of 
figure for an art nude – so look at the 
model’s portfolio before you start. 
There’s a marked difference between 
an art-nude model and a glamour 
model. We used Ella Rose for our 
shoot. Her classic looks made her the 
perfect subject for the genre, and she 
was keen to collaborate with us to get 
the sophisticated shots we wanted.

Where to shoot
You don’t need a big fancy studio 
to create successful art-nude shots, 
but you do need to have enough 
space to set up a couple of lights and 
a backdrop, and to be able to get far 
enough back so that you can shoot 
a full-length image without using a 
super wide-angle zoom; your average-
sized living room should just about do 
it. We rented Paul’s Studio in Reading 

(www.pauls-studio.co.uk), who were 
on hand all day. There are plenty of 
studios dotted around the UK that 
offer similar services, and many also 
offer courses, day events and will also 
arrange the model hire for you. Rates 
and terms vary, but you can expect to 
pay around £50 per hour for a studio 
and a model; and there’s no reason you 
can’t share this cost with a friend if 
you’re on a budget.

Create the 
right ambience
Once you’ve found your space 
you’ll need to create a good 
environment to work in to increase 
your chances of success. Your 
model won’t be wearing any clothes, 
so ensure the space is warm and 
comfortable. This situation has the 
potential to be awkward to start with, 
so break the ice with a cuppa, and 
discuss ideas for the shoot before 
starting. Music is great for creating an 
ambience – it’s a good idea to choose 

Getting   
started
To begin at the beginning – 
how do you find somebody 
to photograph?

Right Try starting 
out with more 
subtle and implied 
nude poses; there’s 
no need to start off 
with full-frontal. 
This pose created a 
gentle introduction 
to the day’s shoot, 
and helped to put 
the model at ease

Below It’s crucial to 
discuss your ideas 
for poses with the 
model, so they have 
a clear idea of what 
you hope to get from 
the shoot
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You can’t expect your model to make creative decisions for you. Use this guide 
as a starting point, trying other poses and variations as the session goes on

MODEL POSING GUIDE

1

5

9

2

6

10

3

7

11

4

8

12



Teach yourself Black & White Photography
THE FUNDAMENTALS OF MONO PHOTOGRAPHY

48

Now you’ve worked out some poses, here are a few lighting styles to try out

MODEL LIGHTING GUIDE

BASIC

This basic setup is a good start for a 

fine-art nude shoot. Place two studio 

lights at a 45-degree angle to the model, 

at a distance of about four to six feet. Set 

one light as the main light by positioning 

it a little higher (about six feet high) and 

increase the intensity of the flash using 

the dial. Locate the other light a little 

lower than the main light, and reduce the 

intensity of the flash. If you only have one 

studio light a simple reflector makes a 

good alternative to the second light.

ESSENTIAL STUDIO KIT
There are plenty of 

starter kits to ease you 

into studio lighting, such 

as the excellent Pro 

Line Apollo 300 (www.

prolinestudio.co.uk). 

They usually contain 

these items…

FLASH LIGHTS

Studio flash lights have 

dials on the back that 

control the flash output, 

and a constant modelling 

light so you can see 

the effect of the light 

while you’re posing 

your model.

UMBRELLA

An umbrella is standard 

issue with most studio 

kits. They usually come 

in white, silver or gold 

and are used to reflect 

light onto the subject. 

They’re easily attached 

to the flash.

SOFTBOX

A softbox fits onto a flash 

unit, and diffuses light 

onto the subject. These 

come in different shapes 

and sizes, and produce a 

softer, more even lighting 

effect than you get with 

an umbrella.

LIGHT STANDS

Light stands are vital for 

positioning flash units. 

The flash units attach 

to the top of the stands, 

making them top-heavy, 

so secure them with 

a counterweight to 

increase their stability.

BACKGROUNDS

Art-nude shoots are best 

shot in monochrome, so 

keep your backgrounds 

simple and stick to black, 

white or grey paper 

rolls. Black velvet is even 

better for rich black 

backgrounds.

LOW KEY

Art-nude lighting is all about showing 

off the lines, curves and shapes of your 

subject. To create more depth and a 

sculptured feeling, set the position of 

the softboxes so they’re slightly behind 

the model, pointing back towards the 

camera. Experiment with the intensity 

of each light using the dials on the flash 

heads. You might need to use a lens hood 

to avoid any unwanted flare ruining your 

shot. Just using one light can also work 

very well with this technique, especially 

for more abstract images.

SOFTBOX SOFTBOX

BLACK BACKGROUND

MODEL

CAMERA

MODEL

REFLECTOR 

OR SOFTBOX

SOFTBOX

CAMERA

BLACK BACKGROUND

HIGH KEY

To create a soft, even light, position one 

light with a softbox attached in front of 

the model on the floor pointing upwards. 

Position a second softbox above the first – 

at about seven feet high – pointing slightly 

downwards. Use a further two lights with 

umbrellas to light the background so 

it’s a clean white. To separate the model 

from the background, position two large 

black ‘flats’ each side of the model (two 

large pieces of black card will do). This will 

create a lovely black rim around her.

WHITE  

BACKGROUND  

SOFTBOX

LOW

BLACK 

FLAT 

BLACK 

FLAT 

BROLLIES

SOFTBOX

HIGH

CAMERA
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sounds that complement the style of 
photography you’re hoping to achieve.

Luminous lighting 
Studio lighting can seem daunting 
to the uninitiated, but it needn’t 
be, especially these days when it’s easy 
to immediately review shots on your 
DSLR’s LCD. The lighting guide on 
the facing page is an excellent starting 
point, providing three setups to get 
you going. If you’re new to studio 
lighting, start with the more basic 
setup – you’ll be surprised at how 
creative you can be with just one light 
and a reflector. Once you’re confident, 
you can move onto the more complex 
high-key and low-key setups.

If you don’t have studio lights 
of your own, there are suppliers 
who hire them out, such as  
www.theflashcentre.com. You can get 
a two-head Elinchrom studio light 
kit for as little as £14 (plus insurance 
and VAT) for a weekend. However, 
you don’t have to use studio lighting. 
Daylight from a window – north-
facing, ideally – can create beautiful 
effects. Even using your regular 
flashgun off-camera can be an 
effective alternative.

Keep it simple
By far the best approach is to 
know your limitations, and keep 
the lighting as simple as possible. 

The last thing you want is to ruin the 
momentum of a shoot while you’re 
fiddling with the lights. If you can try 
your lighting ideas out on a (clothed) 
helper before the model arrives, and 
have your first lighting set up in place, 
you’ll be off to a confident start. Don’t 
be too ambitious; even if you’re a little 
anxious you want to appear that you’re 
in control, and keeping things simple 
is the best way to ensure this.

Camera settings
When you’re working in the controlled 
environment of a studio, your lighting 
is fixed, so there’s no point using the 
full or semi-automatic DSLR modes 

such as aperture priority. It’s best 
to switch to manual (M on the top 
dial), so the ambient light doesn’t 
mess with your exposures. For most 
of these photos, we used an aperture 
of f/8 at 1/200 sec, because lenses 
tend to perform best around this 
aperture. Obviously, the exposure is 
created primarily by the aperture and 
the intensity of the flash, but you also 
want to ensure the shutter speed is 
fast enough to hand-hold your camera 
– usually around 1/100 sec with a 
standard zoom lens. You also need 
to ensure you don’t go faster than the 
sync speed – this is the fastest speed 
you can use flash with.

Above How the 
model is standing 
affects their whole 
posture, so pay 
attention to the 
feet, even if they 
aren’t in the shot

Above Implying nudity, rather than showing 
everything, is an effective way to add impact
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The shoot
The studio’s lit, the model’s ready – now it’s time to get creative...

I
f you’re renting a studio 
and paying a model by the 
hour, you don’t want to 
waste time working out 

what to do next; apart from stifling the 
creative process, it will make you look 
unprofessional. So have a plan – it 
doesn’t matter if you deviate from it, 
but have it in place before you start. 
Devise a workflow that flows; for 
example, if you plan to do three setups 
against a black background and 
two against a white, you only need to 
change the background once.

There’s nothing worse than having 
to spend hours in the digital darkroom 
removing unwanted marks. Perhaps 
the worst offenders are the marks 
imprinted on skin from elasticated 
underwear. These can take a while to 
disappear, so it’s best if your model 
arrives without wearing anything 
with tight elastic – an experienced 
model should be aware of this. 
Make sure there’s a private area 
for your model to change, and also 
that there’s a dressing gown so they 
feel comfortable between shots.

Composition tips
As with all types of photography, 
composition is the most important 
element for a successful art-

nude image. The general rules of 
composition, such as the rule of 
thirds, can be applied to an art- 
nude shoot. It’s all about creating 
a sense of visual harmony in the 
frame. Look at the shapes that are 
being made by the light and the body. 
However, don’t be afraid to deviate 

from some of these rules too – it’s 
possible to create good images that 
don’t necessarily adhere to the rules. 
The most important thing is to look 
through the camera’s viewfinder, scan 
the edges of the frame and really look 
at the shapes being created. Even the 
slightest change of angle can make a 
huge difference to a composition, so 
don’t be afraid to take plenty of photos 
and move around a little, varying the 
composition and angle of view in each 
one – memory cards are relatively 
cheap these days.

Previsualise!
Black and white is often used for art-
nude photography because the colour 
information can easily detract from 
the beauty in the lines, shapes, and 
textures of the subject. To help you 
visualise how your end images will 
look, switch the LCD on your DSLR 
to monochrome. This will enable you 
to see the images in black and white, 
which in turn will make it easier to see 
how the final images will look. It also 
makes it much easier to see what’s 
happening with your lighting.

As long as you shoot in raw, your 
original file will be unaffected by the 
mono setting, because the image on 
the LCD is essentially a JPEG of your 

Above It’s all 
about capturing the 
curves and shapes 
of the body, so pose 
your model to bring 
these out

Left Don’t be afraid 
to change your 
shooting angle to 
get more creative 
compositions
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raw file. This means that when you 
download your photos you’ll see the 
original colour versions, so should 
you have a change of heart you’ll still 
be able to produce colour images. 
You may also be able to use this colour 
information when processing the files.

Abstracts and details
The art nude is a celebration of 
the shape and form of the human 
figure. Look for architectural shapes 
made by limbs and body curves, 
or focus in on specific parts of 
the body so you’re creating a near 
abstraction. Use one hard light 
to create strong shadows for more 
distinct abstract shapes in the curves 
and folds of the body. We used a 
60mm macro lens on our full-frame 

background. To separate the model 
from the background, use black ‘flats’ 
(large pieces of something black – 
black card will do). Position these as 
close to the model as you can without 
getting them in the shot. The black 
will reflect on to the model, creating 
a wonderful dark rim. In addition 
to separating the model from the 
background, this will also create a 
sculptural effect with body shapes.

Contrapposto posing
Our posing guide on page 47 has some 
great suggestions for getting started 
with key poses, but to get the best 
out of these, it’s good to understand 
a bit more about the theory of posing 
your model. A good place to start is 
with the concept of ‘contrapposto’ 
posing. This term, borrowed from 
the art world, refers to the way the 
human body looks when the subject 
is standing with most of their weight 
on one foot, so that their shoulders 
and arms appear to ‘twist’ from the 
hips and legs. Contrapposto crops 
up all the time; check out the pages 
of today’s fashion magazines, or 
Michelangelo’s celebrated sculpture 
of David. Understanding the concept 
of contrapposto is key to creating 
pleasing poses; even if your image is 

DSLR, which enabled us to get in nice 
and close to focus on details. Don’t be 
afraid to make radical crops in-camera, 
such as totally cropping out the 
model’s head. Abstract photography 
is about shape, form and texture, 
so it doesn’t matter if you can’t tell 
instantly what the subject is.

Try high-key
There’s more to creating a good high-
key photo than simply over-exposing 
your shots. You need to artfully hang 
on to details in the highlight areas, 
while pushing the tones as far as 
possible to the lighter end of the scale. 
Your histogram is the ideal tool to 
help you achieve this effect, because 
you can see the tones on the graph. 
Ideally, you’ll need to expose as far to 
the right as you can without clipping. 
Your DSLR’s highlight-alert feature 
is perfect for giving you immediate 
feedback on clipped highlights, so 
turn it on.

To create the high-key lighting 
effect, we used two large softboxes to 
light our model from above and below, 
and a bright white backdrop lit with 
two additional lights.

The risk of high-key lighting is that 
the light tones of the model’s skin 
will blend with the light tones of the 

DITCH THE TRIPOD

In many photographic genres, a tripod is essential. However, in 

certain shooting situations it can be an unwieldy accessory that 

restricts your freedom to move. As you’ll be using fast shutter 

speeds (1/200 sec) with studio lights it’s unlikely that you’ll 

accidently create any camera shake by hand-holding your DSLR, 

so ditch the tripod and free yourself to experiment with different 

compositions. Move around the model, and the chances are you’ll 

quickly start producing more interesting shots.

Above The 
symmetrical 
composition of this 
image might appear 
counterintuitive, 
but it works well; 
don’t be afraid to 
experiment

Above right A 
60mm macro lens 
was perfect for this 
tightly cropped 
composition
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High-key lighting and direct 

eye contact break with the 

conventions of fine-art nude 

photography, but they can 

work well if used creatively 
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going to be composed from the waist 
up, it’s still vitally important to pay 
attention to how your model’s feet are 
positioned. It can also be helpful to 
have your model wear heels, because 
these will also force the upper body 
into a more curvaceous posture.

Conventions suggest that direct 
eye contact with the model should 
be avoided in poses for an art-nude 
shoot; a direct gaze is more often 
associated with racier glamour 
shots. However, rules are there to 
broken, and sometimes the direct 
gaze can work well.

Be inspired
Don’t shy away from looking at the 
masters of art-nude photography. 
Seminal figures in the history of 
photography include the likes of 
Edward Weston, Bill Brandt and 
Man Ray. Some more contemporary 
photographers, such as John Swannell 
and Robert Mapplethorpe, can also 
be inspirational. Don’t limit yourself 
to photography either. The nude has 
featured in art throughout history, 
and a trip to an art gallery can spark 
off loads of ideas for both posing and 
lighting models.

Lovely low-key
Dark and moody low-key lighting 
is synonymous with art-nude 
photography. The human form looks 
wonderful set against a mysterious 

and rich dark background, while strong 
side lighting can add to the effect, 
with beautiful shadows accentuating 
the curves and shapes of the body. 
For strong shadows, set the lights 
slightly behind the model, pointing 
back towards the camera; it seems 
counterintuitive, but the results can be 
spectacular. Check the LCD, and adjust 
the lights to suit the pose. You’ll 
notice instantly that the effect is more 
sculptural. As the lights are pointing in 
the direction of the camera, there’s a 

WHAT LENSES?

For this shoot, we used three lenses on a 

full-frame Nikon D700 – the Nikon AF-S 

24-120mm f/4G ED VR, the Nikon AF-S 

85mm f/1.4 G and the Nikon 60mm f/2.8 

macro lens. The wide end of the 24-120 

zoom was perfect for full body shots, while 

the macro was great for close-ups; but our 

favourite was the 85mm f/1.4; its superb 

optical quality makes it perfect for half-

body shots. 

Above The strong 
vertical lines made 
by the legs and 
arms in this shot 
create a powerful 
composition 

Above Zoom in – the creases made by 
our model’s crossed legs make for an 
interesting composition here
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risk of lens flare, so attach a lens hood 
to help prevent this.

To create a rich black background, 
a large piece of black velvet is ideal, 
because velvet absorbs light unlike 
other materials. If you don’t have 
access to a large velvet cloth, a roll of 
black background paper will work too 
– just check that it’s not reflecting any 
light and showing up as a washed-out 
black in your images.
 
Make the most of the 
power of suggestion
The art of nude photography is subtle, 
and often requires the photographer 
to suggest nudity rather than 
explicitly reveal it. It’s this that in part 
differentiates art nudes from glamour 
photography. The implied nude is 
mysterious and suggestive; turning the 
model’s head so she’s looking away, 
or into the distance, is a great way to 
create a sense of mystery, and you can 
even crop the head from the frame 
altogether, as in the low-key photo 
on the right. Use the model’s limbs to 
hide parts of the body too.

The legal side
Finally, it’s really important that 
you’re clear about what you intend 
to use the images for, to avoid any 
misunderstanding. It’s good practice 
to get your model to fill in and sign 

a model release form. It’s also a good 
idea to ask them to bring proof of ID 
so you can verify their age. While 
the copyright of the images remains 
with you as the photographer, be clear 
about what the model can use them 
for too. If you’re working in exchange 
for services, it’s only reasonable to 
expect them to want to use the shots 
in their portfolios, and this usually 
means online galleries too. This is 
perfectly fair, but make sure you get 
a picture credit, and if possible a link 
back to your site; it’s all about working 
together with your model to achieve 
the best results for you both. 

Above The delicate 
high-key tones 
enhance the 
tranquillity of this 
pose; it’s important 
to make sure your 
lighting and posing 
work together

As you’re 
shooting, keep 
talking to the 
model to keep 
her engaged
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Here, low-key lighting 
and a symmetrical 
pose work to create a 
really striking shot
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SHOOT STUNNING BLACK & WHITE PHOTOS

Shoot stunning 
mono photos
Learn how to set up your camera for monochrome, 
and be inspired by these creative photography projects

60 
Monochrome 
or colour?
When, why and how should you 

convert your portraits to black and white? 

64 
Take to the streets
Get out and about in the city 
to capture street activity in 

stunning monochrome

68 
Shoot urban 
abstract angles
Look for leading lines in architecture 

to achieve a fine-art effect

72 
Create stunning black 
and white HDR images
Shoot and process high dynamic range 

images to create mono photos with punch

78 
Shoot stunning 
still life subjects
Capture a beautiful black-and-white 

still life with nothing but window light

82 
Shoot dramatic 
light and shade
Shoot high-contrast monochromes in 

the harsh midday sunlight

84 
Backlight for 
beautiful results
Light your object from behind to 

create a magical halo effect 

88 
Shoot and edit a mono 
baby compilation
Learn how to photograph newborn 

babies and produce a stylish image compilation

94 
Add drama to skies 
with a polariser
A polarising filter adds drama to your 

black-and-white landscapes. Here’s how to use one

96 
Create and print 
a fine-art portrait
Create a stylish piece of home art, 

from shooting to editing to printing

102 
Split tone a cityscape
Capture the drama of an urban 
scene lighting up as night falls, 

then convert it to mono and apply split toning

108 
Shoot moody 
monochrome seascapes
Capture a long exposure and 

convert to mono to create a dreamy seascape

112 
Make a slow shutter 
speed street scene
Slow your shutter speed to blur 

movement and produce a timeless image

118 
Create a dramatic 
photo sequence
Capture the action unfolding in a 

burst of shots, then combine them in Photoshop

122 
Shoot abstract 
architecture
Capture eye-catching and artistic 

images of spectacular modern buildings

128 
Create a 
fine-art trio
Use the magic of three and 

produce a masterpiece of flowers and grasses 

132 
Build a paper 
sculpture
Use ordinary paper to create 

a minimalist monochrome still-life sculpture

136 
Make a surreal 
self-portrait
Shoot a series of frames to create 

a mid-air self-portrait inspired by Salvador Dali
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Mono or colour?
Monochrome can give portraits an impact that isn’t possible 
with colour, but when, why and how should you convert your 
portraits to black and white?

BEFORE

2

1

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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1 PATTERNS

Monochrome is perfect for emphasising 

patterns. The patterns of dappled light 

through out-of-focus trees looks fantastic 

when given the black-and-white treatment.

2 COLOUR VERSION

Although we’re used to seeing the world in 

colour, it can sometimes be an unnecessary 

distraction. Monochrome is a great simplifier, 

so if a scene is dominated by one colour, or 

if the background is distractingly colourful, 

consider converting it to mono. 

3 SHADES OF GREY

It sounds obvious, but a black-and-white 

image is made up of shades of grey, so try to 

view the world in this way – brown hair, for 

example, is a dark grey tone. Think about the 

brightness of parts of a scene and forget the 

colour. If you’re finding this difficult, try setting 

the monochrome picture style, found within 

your SLR’s menu. 

4 EXPRESSION

Stripping out the colour helps to draw the eye 

into the face because there are no distracting 

colours to take attention away from it. So 

expression and character are amplified in 

black-and-white portraits.

5 CONTRAST

Think about the difference in light and tone 

between the subject and the background, and 

look for contrast between the two. Here parts 

of the background are in deep shade, while 

the model stands in the brighter foreground. 

Against a mostly darker background, the 

subject stands out.

6 TEXTURE

A monochrome conversion emphasises 

texture. Here the texture of flowers in the 

model’s dress goes almost unnoticed when 

the image is in colour. But convert to mono 

and that delicate floral texture becomes an 

important part of the portrait.

6

4

5

3
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Make punchy 
mono portraits
Discover how to create punchy black-and-white 
portraits in Adobe Camera Raw or Lightroom

T
here are lots of ways to convert 
your images to monochrome, but 
the most effective offer more than 
just a one-click solution. The best 

methods give us tonal control over colours. 
This might sound strange. After all, we’re 
getting rid of the colour aren’t we? But we can 
still use the colour information to fine-tune 
the black-and-white conversion. With our 
image here, for example, we can lift the orange 

colours to lighten the skin and drop the 
greens slightly to darken the out-of-focus 
trees. This allows us to increase the contrast 
between the subject and the background, 
which helps to make her stand out.

Photoshop’s Camera Raw plugin and 
Lightroom’s Develop Module both offer tools 
within the powerful HSL/Grayscale panel 
that make it easy to control colour brightness 
when converting to black and white. What’s 

more, they have one of the most powerful 
tonal tools – Curves. When we initially 
convert to mono, the image will often look a 
little flat, but we can use curves to add punch 
to our black-and-white images. Monochrome 
images will also often benefit from selective 
adjustments to dodge, burn or add local 
contrast to certain parts of the image. This 
is easily done with Camera Raw’s array of 
selective adjustment tools. 

4
Increase the contrast
Go to the Tone Curve panel and click 

the Point tab. Drag the top right part 

of the diagonal curve line upwards to lighten 

the image, then click the lower left of the line 

and drag down to make an S-shape curve that 

adds contrast to the image.

5
Darken the corner
Grab the Graduated Filter tool and 

drag from the left corner towards 

the centre of the image. In the settings on 

the right, set Exposure -0.35 to burn in 

the corner and Clarity +15 to increase the 

midtone contrast and enhance the texture.

6
Boost areas selectively
Grab the Adjustment Brush and 

paint along the tree on the right. Set 

Exposure +0.25, Shadows +25, Clarity +25 

to lift the texture in the tree. Click New, 

paint over the iris and eye whites, then set 

Exposure +0.30, Contrast +70, Clarity +28.

1
Open in Camera Raw
Navigate to the bw_before.dng file in 

Adobe Bridge, then right-click it and 

choose Open in Camera Raw. Click the HSL/

Grayscale Panel (the fourth icon from the left 

on the right side of the interface) then check 

Convert to Grayscale.

2
Lift the skin
We can use the eight sliders to control 

the brightness of colour ranges in the 

image. Experiment with each slider to see the 

effect they have. Lifting oranges usually looks 

good on beauty images like this as it gives 

the skin a clean, bright look. Set Oranges +32.

3
Darken the trees
As well as adjusting the sliders, we 

can also change the brightness of 

colours by dragging up or down over parts 

of the image. Grab the Targeted Adjustment 

tool, then drag down over the trees in the 

background to darken the greens.
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BEFORE
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Take to the streets
Get out and about in the city to capture 
street activity in stunning monochrome

I
f there’s one genre that seems 
made for the black-and-white 
treatment, it’s street photography. 
Black and white helps to 

emphasise character, so it’s the perfect 
medium to present characters from the 
streets. It’s also a good simplifier. The 
absence of colour de-emphasises the 
distracting clutter of the street, and allows the 
viewer to concentrate on the most essential 
elements of the image.

Interest in street photography is sky high 
at the moment. Exhibitions are popping up 
everywhere, and there’s a new generation of 
cameras designed with discretion and speed 
in mind. It’s an intoxicating and rewarding 
genre of photography. And it’s an opportunity 

to create atmospheric portraits that say 
something not just about a person, but also 
about the time and place.

Before you take to the streets, however, 
a little location planning is essential. The two 
main considerations are: is it safe? And is it 
legal to shoot there? Under UK law, with just 
a few exceptions you’re within your rights to 
photograph street scenes as long as you stick 
to publicly owned streets and places (although 
you should note that the rules can change if 
you have a tripod). On private land, you can be 
asked to move on unless you get permission 
from the owner beforehand. Be aware that 
many places that you might think are publicly 
owned, such as parks and shopping centres, 
could in fact be private land.

As for taking pictures of people in public, 
again with a few exceptions, this is perfectly 
legal. But bear in mind that if you persist 
in taking photos of someone who doesn’t 
want their picture taken, it can be seen as 
harassment. The best approach is to exercise 
common sense, and do your research. 
Websites like www.photographersrights.org.
uk offer useful guidance. Know your legal 
rights and if necessary, be prepared to argue 
your case against ill-informed jobsworths. 
If you get into a confrontation, a friendly 
manner goes a long way. Explain why you’re 
there and what you’re doing, and if you have 
them, hand out business cards or direct 
people to your website. Think about what to 
bring, and what to leave behind. You need 

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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SELECTING A KIT TO SUIT 
YOUR STYLE IS VITAL

SHOULDER BAG 
OR BACKPACK?

When working in a crowd we need to have 

all our gear close to hand. A shoulder bag is 

more suitable than a backpack for this kind 

of assignment. Alternatively, ditch the bag 

altogether. Sling your camera over your 

shoulder and just keep a couple of cards 

and a spare battery in your pocket.

If you’ve got an SLR with an articulated LCD 
screen, shoot from the hip for incognito 
street portraits

Know your rights: 
for the most part, 
you’re allowed to 
photograph people 
on public streets 
and in publicly-
owned places

Graffiti and street art can be very evocative, 
providing grittiness and a splash of detail to 
your portraits

SLR OR RANGEFINDER?

SLRs have their advantages, but they can 

be bulky and obtrusive. A sleek rangefinder 

like those in the Leica M-Series (or the 

more reasonably-priced Fuji X-series) is 

built for discreet street photography, and 

brings with it a different way of shooting 

that seems to suit the genre.

PRIMES OR ZOOM?

Zooms are more versatile, but if you want 

a challenge, why not restrict yourself to a 

single focal length? Many renowned street 

photographers prefer to use just one prime 

lens like a 50mm or 24mm. This way, all 

their images have a consistent look and a 

similar connection to the subject.

to be able to work fast and react to 
what’s going on around you, so you 
don’t necessarily want to be carrying 
around a bagful of lenses. Only bring 
the essentials. Travelling light will not 
only allow you to react faster, it’ll also 
make you less conspicuous. We went 
for a single 24-105mm Sigma lens for 
our shoot in Bristol here.

Consider the type of street portrait 
you want to shoot. Artistically, there 
are two main approaches: candids 
where the subject is seemingly 
unaware of the camera, and posed 
shots where the portrait is obviously 
set up. It boils down to personal choice 
and what you want to convey.
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The art of posed 
street portraits
Lose your inhibitions and approach complete 
strangers on the streets for vibrant portraits

T
he posed approach to street 
portraits can seem a little daunting 
to begin with, but a simple “Excuse 
me, can I take your picture,” usually 

does the trick. Some people might ignore you, 
others politely decline, some will ask why you 
want to do it, while most will be in bemused 
agreement. Of the 30 or so people we asked 
during our morning shoot in Bristol, well over 
half were willing. In some cases, interesting 
characters will be used to being asked for 
their picture. The tattooed man here may look 
a bit intimidating, but when we asked, he 

simply gave a wry smile and a nod, almost 
like a celebrity who gets this kind of thing all 
the time. If you’re feeling a little nervous 
about asking people, buskers can be a good 
place to start. They’re usually fine with 
photos, especially if you give them a few 
coins. And they’re used to having their 
picture taken, so will be natural in front of the 
camera. It can be easier to start out taking 
street portraits in tourist spots or at an event 
where lots of other people have cameras.

Photographing strangers can seem like a 
slightly oddball thing to do, so explaining why 

you’re taking the pictures will help, whether 
it’s for your website, an art project, a flickr 
group or whatever. This not only makes the 
pictures seem more important, it also flatters 
the subject by suggesting they’re interesting 
enough to be a part of the project.

The best posed street photos come about 
when you get a perfect combination of a great 
character, interesting background and amazing 
light. This doesn’t come around very often, 
but one way to improve your chances is to 
find a good location, then visit it at the times 
of day when the light is best (usually morning 
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THREE CAMERA TIPS 
FOR STREET PHOTOS

TRY PRE-FOCUSING

Sometimes the shot will be gone before 

you’ve even had a chance to focus on the 

subject, so in certain situations manual 

focusing can actually be faster than 

Autofocus. With practice, you can learn 

to guess where the focus ring should be 

set even before you bring the camera up 

to your eye.

Leading lines and bold shapes in the background such as in this shot 
in an alley can add extra impact to your street portraits

A good approach is to look for interesting backgrounds and then 
wait for interesting passersby to walk into the shot

Buskers and other street entertainers will usually be happy to have 
their photo taken for a few coins in the guitar case

Reflections of your main subject in the windows of shops and cars 
can make really effective ‘double exposure’ portraits

SHOOT IN RAW

If we’re grabbing shots on the fly, there’s 

a chance that our exposure won’t be 

perfect. Shooting in raw gives us a bit of 

a safety net, as raws record greater tonal 

information than JPEGs. So if it comes to it, 

we can rescue a poorly exposed shot later.

USE LIVE VIEW

If you want to remain inconspicuous, try 

using Live View to compose your shots. 

This way you can keep the camera at waist 

level. Even better if the camera has an 

articulated LCD screen like this.

and evening). All you need to do then 
is wait for interesting characters to 
pass by. While passersby are often 
happy to stop for you, they won’t 
want to hang around too long. You’ll 
probably have time for half a dozen 
shots at the very most. Far from being 
a disadvantage, this can actually aid the 
creative process. You only have a few 
seconds to find something interesting 
about the person, so you’re forced into 
keeping it simple. And with portraits, 
simple is usually best. 
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B
y isolating and removing the context of your 
subject you can create an intense abstract result. 
When you start to look at the form and structure 
of a building, it gets more interesting the closer 

you come in. Modern architecture is particularly effective for 
this type of photo shoot, and it helps to look for repetitive 
patterns in the building.

On our photo shoot we used a wide-angle 16-35mm lens. 
This enabled us to get in close and capture a creative view. 
The wide angle, however, did cause a problem with lens 
distortion, because the straight lines at the edges of the frame 

bend slightly. We can easily fix this flaw at the editing stage, 
however, using the Lens Correction filter in Photoshop.

Although we opted for a wide-angle lens for this shoot, 
there’s no correct focal length for a shoot like this. If you 
shoot using a long telephoto lens, you’ll need to stand 
well back from your subject and zoom in. You also may 
want to consider shooting from an alternative angle. 
Try shooting straight on, above or below your subject, 
but always make sure you use the existing lines in the 
architecture to lead the eye through the image. That way 
you’ll be sure to capture a winner.

Shoot urban  
abstract angles
Lose the colour and look for leading lines in 
architecture to achieve a fine-art effect

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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1
Choose the right subject
Start by finding a good subject to shoot. Repetitive patterns 

and textures work best for this type of image. You want to try 

to remove any references to where your image has been taken, so 

avoid any boring distracting features such as lamp posts and 

bollards. Air vents and grates on the sides of buildings work 

particularly well. Walk right around a building to explore it 

thoroughly before you get your camera out.

3
Set the exposure
It helps the overall effect to keep as much of the image as 

sharp as possible. For this reason you should put your camera 

into aperture priority mode. Set the aperture between f/8 and f/16 

to keep the subject in the frame sharp from front to back. Set the 

ISO low at 100 to avoid noise. If your shutter speed setting is reading 

too slow (that is, below 1/80 sec) then you’ll need to use a tripod for 

additional support.

2
Set your camera to monochrome
Most SLRs are capable of shooting using a monochrome effect 

in-camera. If you shoot in raw (we recommend you do this) then 

you’ll still need to convert your image to black and white at the editing 

stage. The reason you would want to add the monochrome picture style 

in-camera is that it’s good to preview how the black-and-white effect 

may work in a given scene. Colour can be distracting and take away 

from the end result.

4
Compose the image
The idea with this type of photography is to remove any 

context from your image, thereby abstracting the subject. 

When framing up, come in nice and close and think about how the 

lines in the architecture are working in the composition. The aim is 

to draw the viewer’s eye through the picture from corner to corner. 

Try shooting from a few angles to get different results. Don’t be 

afraid to try something silly!
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5
Open in Camera Raw
Once you’ve shot your abstract image, it’s time to process it. 

Open your raw file in Adobe Camera Raw. Navigate to the HSL/

Grayscale tab. Tick the Convert to Grayscale option and you can then 

tweak the colour channels individually to boost the contrast and tones 

selectively. Our image is mostly grey, so there won’t be much we can do 

at this stage, but we set the yellow channel to +38 to see more of the 

detail in the shadows, and the Orange channel to +20.  

7
Boost the contrast
Next we’re going to add a Curves adjustment layer to boost 

the overall contrast and tone of the image. In the layers panel 

click the Adjustment layers pop-out menu and select Curves from 

the list. To boost the highlights in the image you want to push the 

top half of the line up, and to darken the shadows pull the bottom 

part of the line down. You should end up with a line that has a 

slight S-shape.

6
Tweak the settings
Under the Basic tab you can make some further adjustments. 

We tweaked the Exposure setting to +1.00 and boosted the 

Contrast to +50. We also pushed the White (+18) and Black (-28) 

sliders to enhance the contrast. Finally, if you want to increase the 

midtone contrast in the image you need to push up the Clarity slider. 

We set ours to 50. Once you’re happy, click Open Image to bring the 

image into the main editor.

8
Correct the distortion
Finally, we need to correct the distortion created by the wide 

angle of the lens we used. To do this, first merge all the layers 

together by pressing Cmd/Ctrl+Alt+Shift+E. Next go to Filter>Lens 

correction. Under the Custom tab we can then adjust the Remove 

Distortion setting to +3.00 and the Horizontal Perspective slider to 

-5. The settings you’ll need to use for your own pictures will differ, 

of course. Press OK to apply. 



Teach yourself Black & White Photography
SHOOT STUNNING BLACK & WHITE PHOTOS

72

T
hose photographers who dislike high 
dynamic range (HDR) imaging 
complain of gaudy colours, haloed 
edges and overcooked tones. But by 

using HDR for black-and-white photography, you 
don’t need to worry about unnatural colours, so 
you can concentrate on processing your images to 
take advantage of the increased dynamic range. 
HDR is a very useful tool for the monochrome 
photographer. The ability to tease out detail, 
enhance texture and control the play of light and 
shade are all things that can lead to more punchy 

black-and-white images. If you’re new to HDR 
and wondering how it works, it’s very easy. You 
simply take several frames of the same scene 
while varying exposure to record extra detail in 
the highlights and shadows. It’s particularly 
useful for high-contrast scenes like the iconic 
ArcelorMittal Orbit sculpture here, captured in 
London’s Olympic Park. We’ll show you how to 
shoot your own HDR over the next few pages, 
then go on to process the image using 
Photoshop’s Merge to HDR Pro command before 
tone mapping it in Camera Raw.

Discover how to shoot and process high dynamic 
range images to create mono photos with punch

Create stunning 
black and white 
HDR images

BEFORE

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Shoot for an HDR
Set up your equipment to capture the multiple 
frames required for high dynamic range imaging

1
Use a tripod
HDR images require 

two or more frames in 

alignment with one another, 

so use a tripod. As well as 

helping to keep the camera 

position consistent between 

exposures, a tripod is also 

essential if a longer shutter 

speed is required, which is 

often the case when shooting 

the over-exposed frames in 

your HDR sequence.

2
Bracket the exposures
The easiest way to set your camera up to record a range of frames at 

different exposures is to use bracketing. On some SLRs (including the 

Nikon D800 pictured here), the bracketing button is found on the top left dial, 

allowing you to set up to nine bracketed exposures, each one stop apart. On others 

(including most Canons) you can set up bracketing through the menus. Your 

SLR might only be able to set three frames, but if you want more, start by using 

exposure compensation to under-expose by -1 stop and fire off three bracketed 

frames, then over-expose by two stops and fire off three more to record six frames 

from -2 to +3 EV. When you’re done shooting, make sure you turn bracketing off.

3
Avoid mirror bounce
Mirror bounce can cause shake 

during long exposures. So if your 

exposure requires a long shutter speed 

(anything below 1/100 sec) then set mirror 

lockup. On Canon SLRs this is done 

through the Custom Functions Mirror 

Lockup Menu. Enable this, then set  the 

timer to two seconds (or use a cable 

release). On Nikon SLRs use Exposure 

Delay Mode, found in the custom settings.
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4
The best way  
to vary exposure
To capture under- and over-exposed 

frames we could either change the aperture 

or shutter speed, but which is best? shifting 

aperture will affect the depth of field in the 

scene, so to keep the frames consistent, 

adjusting the shutter speed is better. To do 

this, use aperture priority and bracket the 

shots, or use manual mode and manually 

change the shutter speed between the frames.

5
Handheld HDR
If you don’t have a tripod to hand, it is 

possible to hold your camera for HDR, 

as long as you do everything possible to keep 

the camera still. Set up bracketing and use a fast 

drive mode like continuous shooting, then brace 

yourself and hold the shutter button down to fire 

off the frames in quick succession. You might need 

to increase the ISO to ensure the shutter speed 

doesn’t drop below the handholding limit, which 

as a rule of thumb is 1/(focal length) seconds.
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1
Open in Camera Raw
Navigate to the five starting images in Adobe Bridge, then 

Shift-click the first and last to select all five. Right click them 

and choose Open in Camera Raw. Click the Select All button at the 

top left of the interface. This means any changes you make in Camera 

Raw will be applied to all the images at once.

3
Merge the images
Make sure the five images are still selected in Bridge, 

then go to Tools>Photoshop>Merge to HDR Pro. After a 

few moments to load the images, they’ll appear as an HDR image 

within the Merge to HDR Pro command. At the top right of the 

interface, choose Mode: 32-Bit.

2
Fix any lens problems
Click the Lens Correction panel on the right of the interface. 

Go to the Profile tab and check Enable Lens Profile Corrections, 

then go to the Color tab and check Remove Chromatic Aberration. 

Click Done to close all the images with the lens corrections in place 

and go back to Bridge.

4
Remove the ghosts
There’s a little movement in the clouds between the frames 

so check Remove Ghosts to fix this. Next check Complete 

Toning in Camera Raw, then click the Tone in ACR button 

(Photoshop CC only). For earlier versions, first save it as a 32-bit file, 

then right click it in Bridge and choose Open in Camera Raw.
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5
Increase the contrast
From here it’s simply a case of using Camera Raw to process the 

image as you see fit. Head to the Basic Panel first. Here we’ve 

set Exposure +0.85, Highlights -30, Shadows +29, Whites -27, Blacks 

+5, and Clarity +42. Next go to the Tone Curve Points tab and set two 

points to make a shallow S-shape, increasing the contrast.

7
Make selective adjustments
Grab the Adjustment Brush, then click the Exposure + icon to 

set +0.50. Paint over the sculpture, using Y to toggle the mask 

view and ] and [ to resize the brush. Increase Clarity to +58. Click New 

and add another mask to lift the shadows over the couple at the bottom 

left. Make any other selective adjustments you like.

6
Convert to monochrome
Grab the Targeted Adjustment tool then right click and choose 

Grayscale Mix. Drag down over the sky to darken the blues and 

drag upwards to lighten the yellows and oranges in the foreground. 

Here we’ve got Oranges +40, Yellows +37, Aquas -11, Blues -82, 

Purples +77, and Magentas +69.

8
Change the bit depth
Use the Spot Removal tool to remove sensor marks and when 

you’re happy, click OK. Note the Camera Raw filter is a Smart 

Filter, so you can double click the layer to edit the settings. To save 

the image as a TIFF, first go to Image>Mode>16-Bit. Click Merge, set 

Method: Exposure and Gamma, then click OK. 



Teach yourself Black & White Photography
SHOOT STUNNING BLACK & WHITE PHOTOS

78

BEFORE

W
ith its emphasis on form, black and white is 
the perfect medium for still life photography. 
Removing colour focuses attention on 
composition and shape. Which is ideal for 

still life, where every decision on composition is within 
your creative control, from the positioning and angle of 
the subject, to where the shadows fall, and the look of 
the background. In essence, a still life photograph can be 
of any inanimate object or grouping of objects. Some of 
the greatest examples of the genre are successful because 
they transform seemingly mundane objects into 
something surprising beautiful. In the 1930s 
photographer Edward Weston turned a simple green 
pepper into a study of shape and form with a series of 
iconic still life images. We’ve taken inspiration from 
Weston by shooting our own gnarled green pepper. And 
if you want further inspiration then of course there’s a 
whole history of still life in art before photography.

Over the next few pages we’ll show you how to 
create still life images like the pepper here. We used 
a simple setup that will work for all kinds of subjects: 
natural light from a window, and a dark background to 
emphasise the shape and play of light. Once captured, 
we’ll show you how to convert your still life images to 
moody mono, manipulate the tones to suit the subject, 
then add some gentle retro toning in Photoshop.

Shoot stunning 
still life subjects
Learn how to capture a beautiful black-and-white still life 
with nothing but window light and a tripod

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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1
Set up a makeshift studio
You can create a simple indoor studio for your still life shots 

with the minimum of equipment. All you need is a space large 

enough to set up a tripod and a table, preferably with the option to 

use natural light from a large window or some ordinary lamps to 

light the subject.

3
Manipulate the window light
Soft, directional window light is ideal for still lifes. Here the 

pepper is lit by a window on the right, but we could light it 

from the left, behind, or straight on simply by moving the camera. 

Curtains can be useful for controlling the spread of window light. 

We used the curtains to restrict the window light to a thinner strip.

2
Add the background
If you want a dark background, place dark materials that absorb 

the light. A couple of dark book covers worked well here. It’s 

important that your light source doesn’t spill onto the background, 

so angle the dark material away from the light slightly, and shade the 

source from hitting it if necessary.

4
Steady the camera
With a static subject and the camera on a tripod we’re free to 

use Live View to perfect composition and choose any shutter 

speed we need. We set 1/10 sec at f/16 for a wide depth of field. If 

you need to set a long shutter speed, use a cable release or self timer, 

and lock up the mirror to minimise shake when triggering the shutter.
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5
Convert to monochrome
Navigate to the still life image in Adobe Bridge, then right click 

and choose Open in Camera Raw. Grab the Targeted Adjust-

ment tool from the toolbar. Right click the image and choose Grayscale 

Mix, then drag up and down over parts of the image to change the 

brightness of different colours.

7
Retouch the pepper
Go to Filter>Liquify and use the Forward Warp tool to reshape 

the pepper, making it longer and more flowing, then use the 

Burn tool to darken the corners and the Dodge tool to lighten the pep-

per’s curves. Create a new layer, then grab the Spot Healing Brush tool 

and check Sample All Layers. Paint to retouch marks and blemishes.

6
Tweak the tones
Go to the Basic panel and use the sliders to enhance con-

trast and exposure. Here we’ve set Exposure +1.10, Contrast 

+44, Highlights +13, Shadows +39, Clarity +59. Make any other tonal 

changes you think are necessary, then click Open Image to bring it into 

Photoshop. Press Cmd/Ctrl+J to copy the background layer.

8
Add colour and grain
Click the Create adjustment layer icon and choose 

Gradient Map. Click the Gradient preview, then click the 

fly-out menu and choose Photographic Toning. Select the Selenium 

preset. Finally, Alt-click the New Layer icon, set Mode: Overlay, 

check Fill, then go to Filter>Noise. Set 10px to add some grain. 
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4 
Edit the image in Photoshop
Open the raw file and go to the HSL/Grayscale option. 

In our example the bright red of the staircase meant 

we needed to tweak the red channel. Make sure you don’t lose 

any details in the highlights – you still want them to appear 

bright. Tweak the Shadows and Highlights, and Black and 

White sliders in the Basic panel to achieve this. 

3 
Set up your camera
You want to keep your aperture setting down so you 

retain sharpness throughout the frame. Set it around 

f/8, and keep the ISO low at 100 to retain maximum image 

quality. When exposing the image, make sure you expose for 

the highlights in the scene. If your shutter speed setting is 

too slow, use a tripod for additional support.

2 
Use a long lens 
Next you need to find the right subject. Stairwells on 

the side of buildings make a good subject. On our shoot 

we used a 70-200mm lens, which enabled us to get right in 

close. If you shoot too wide you’ll lose the surreal effect. The 

idea is to capture a tight composition that uses the lines of 

the staircase to lead the eye through the scene.

1
Pick a good time
  You want to head out the door midday in clear and sunny 

conditions to get the best results. The later on in the

day it becomes, the longer the shadows will be. When the 

light is too low, the shadows become too soft, so it’s best to 

shoot between 10am and 4pm, although in the winter you’ll 

have a very limited time slot due to the poor light.

W
hen you remove the colour from a scene, the 
structure and form of the subject becomes 
intensified. You can use this to your advantage 
when shooting shadows. In the middle of the day 

when the sun is high, it can be tricky to capture a correctly 
exposed scene. The highlights are bright and the shadows are 
dark, and often you can’t see any detail in them. Usually, this 
would be a problem, but in this instance this is what we’re 
after. We’re looking to create a surreal image from harsh light 

contrasting against dark areas. We found a stairwell on the 
side of an industrial building for our photo shoot. It helps if 
the stairs have gaps because this creates the interesting 
shadows. In most cities you’ll be sure to find something 
appropriate if you head out to the industrial parks.

You’ll more than likely not be able to access the building 
from a close distance, so you’ll need to zoom in on your 
subject. Finally, just make sure its a sunny day before you 
head out the door, because no sun means no shadows!

Shoot dramatic  
light and shade
Shoot high-contrast monochromes in the harsh midday 
sunlight to capture strong, creative shadows

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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B
acklighting looks extremely effective when shot 
in the monochrome medium. By lighting your 
subject from behind, you capture a silhouetted 
object with a halo outline. Once you remove the 

colour from the image, the silhouette and halo effect is 
enhanced even further.  

For this tutorial we used an external flashgun and picked 
a wild flower from a hedge. We also had a reflector to hand 
to bounce some light back into the top part of the subject. 
You may also need to do this depending on the size of your 
subject. We also placed our flashgun onto a pile of books to 
bring the light closer to the flower.

There are many different techniques you can use when 
backlighting a subject. In our example we’ve kept it simple, 
but if you want to add in an extra touch, you can also try 
spraying some water onto the subject. If you use a fine-
mist spray bottle, the small droplets will ping out against 
the dark background. If you try this technique, just make 
sure you keep wiping your flashlight with a towel because 
after a few sprays it may get a little damp!

Backlight for 
beautiful results
Light your object from behind to 
create a magical halo effect

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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1
Pick the right subject
You want to pick an object that will silhouette while describ-

ing an interesting outline. Flowers are good for this technique, 

but you want to avoid the usual pretty full-faced type. Seed heads or 

weed-like species work best, and anything with spikes or hairs that 

are going to catch the light are preferable. Put it in a vase so it stands 

upright, and place it on a flat surface. We secured our flower in place 

using some Blu Tack and a vase.

3
Set up the camera
Next set the mode dial on your camera to manual so you 

are in complete control of the exposure. Set the shutter 

speed to 1/250 sec because this synchronises with the flash light. 

Also, set the ISO low to 100 for optimum noise-free results. Now 

we can balance the aperture setting with the flash. In this example 

we set the aperture to f/16 to keep the subject completely sharp 

from back to front.

2
Set up the background
Set up a dark background behind your subject. We used a 

thick brown blanket. As long as the background is dark in 

appearance, it doesn’t matter if it’s not black because we can easily 

fix this in processing later. It’s best to use a thick material like velvet 

that will absorb the light rather than a shiny surface that will reflect 

the light. If necessary, angle the background to eliminate any stray 

light reflections.

4
Set up the flash camera settings
We want the background to be under-exposed. And we’re 

going to use the camera’s built-in pop-up flash to trigger the 

external flashgun. Under the Built-in flash setting, set the flash to 

the wireless function so that the external flashgun and the camera 

are communicating. Set the pop-up flash to fire so it doesn’t have 

any impact on the final result. We’re only using it to fire the external 

flash, not to light the subject from the front.
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5
Set up the flashgun
Set the flash unit to the Slave setting and put it into manual 

mode. We can also control the intensity of the flash through 

the built-in flash feature on the camera. We set ours to fire at 1/16th 

of its full power. The setting you need will vary depending on the 

power of your flashgun, and its distance to the subject. Angle the flash 

head up and place it behind your subject, like in the picture above. 

Finally, we’re ready to start shooting!

7
Convert to black and white
Open the image in Adobe Camera Raw by double clicking its 

thumbnail in Bridge. In Camera Raw, convert the image to 

black and white using the Convert to Grayscale setting. Our flower 

has some green parts, so we can use the green channel to boost the 

outline. In the Basic panel we want to enhance the Blacks and boost 

the Contrast. Once you’re happy, click Open Image to bring it into 

the main image editor.

6
Fire away!
We had to use a reflector to bounce the light back into the top 

part of the flower. Without the reflector, we found the top part 

of the subject was under-exposed. If you struggle to hold the 

reflector and take the shot at the same time, get an assistant to help 

you, or mount your camera on a tripod. When you take the shot, make 

sure the main focus point is sharp on the centre of the flower. Check 

the exposure using your camera’s histogram.

8
Dodge the top of the flower
Although we used the reflector to enhance the light at the top 

of the subject, we’re going to do a bit of dodging and burning 

to help enhance the end result. Duplicate the background layer, select 

the Dodge tool and set the Range to Highlights and the Exposure at 

10%. Run a small brush around the top of the flower, building up the 

effect slowly. Now go to the Burn tool and set the Range to Shadows. 

Paint in the centre to darken the silhouette. 
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N
ewborn babies are photographed by 
parents, relatives and family friends 
with a frequency usually reserved for 
A-list celebrities. But if you want your 

baby photos to look more refined than the 
average smartphone snap, a little more care and 
attention is required. Over the next few pages 
we’ll show you how to approach a baby shoot and 
come away with a beautiful set of images. We’ll 
then go on to explain how to present them in an 
eye-catching compilation.

Knowing how to make a compilation – either 
for printing or for the web – is a hugely useful 
skill. Successful compilations are all about 
balance. For colour images, it’s a case of pairing 
colours that don’t clash, whereas in black and 
white, a balance of light and dark is important. 
For example, if a couple of images are dominated 

by dark tones, placing them opposite one another 
will balance the overall look. The same balance 
works for composition. If, for example, a person 
is looking to the side, then it’s best to have 
them looking inwards, and ideally, you would 
find another shot to go opposite. For a grid of 
images like this, compositional triangles can 
work well. Notice how there’s a triangle of darker 
toned images (bottom left, top middle, bottom 
right), and one of lighter images (top left, bottom 
middle, top right).

We’ll show you how to make a compilation in 
Photoshop Elements with simple layer skills and 
clipping masks to crop the images. It’s a smart 
way to work, as we’re free to tweak the crop of 
each frame at any time, which is handy when we 
want to try out different image combinations and 
fine-tune the overall balance.

Learn how to photograph newborn babies and 
produce a stylish image compilation in Photoshop

Shoot and edit 
a monochrome 
baby compilation

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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1
Blankets and backdrops 
Blankets are very useful for newborn 

baby photos. You can either get the baby 

to lie on them, or instead prop them up for 

a makeshift background. Use simple light 

or dark blankets and avoid patterns. Furry 

textures work very well – babies like the feel 

of them on their skin, and textures become 

more important when converting to mono.

2
Window light
To light our portraits here, 

we used simple window light, 

coming from a large bay door to the 

right. Where possible, get the faces 

turned towards the window light. 

When shooting the baby on its back, 

position it so that the window light 

is coming from an angle above the 

head. Light coming from above is 

more natural, even if the subject is 

lying down.

3
Include the  
parent’s hands
Hands help to show the closeness 

of the subjects, and with newborns they 

give a sense of scale to the baby. For a 

shot like this, set up a dark background, 

angled slightly away from the window to 

put it in shade. Ask the parent to wear a 

dark top so that their clothes melt into 

the background.
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4
Use a wide 
aperture
A wide aperture will achieve 

two things. It will allow you to shoot 

in natural window light, and throw 

everything but the point of focus into 

blur. Set aperture priority mode and 

choose the lowest possible f-stop 

(this is where fixed focal length 

lenses with very wide apertures 

such as f/1.8 show their worth). Use 

a high ISO such as 800 to ensure 

a fast enough shutter speed, or set 

Auto ISO and set the shutter speed 

minimum at 1/100 sec.

6
Capture the details
When photographing newborns, you’re 

quite limited in the range of poses you can 

try out. For extra variety, capture the little toes, 

fingers and any other details that spring to mind. 

If you have a macro lens, try getting in very close 

to shoot eyelashes, lips or hair. Shots like this 

work very well in compilations when paired with 

more straightforward portraits.

5
Shoot opposites
Symmetry works well in compilations, so plan ahead during the 

shoot. If, for example, you take a shot of the baby looking over 

Mum’s right shoulder, get another one of the baby looking over Dad’s 

left shoulder. When the two shots are presented together, they’ll create a 

pleasing symmetry to the compilation.

Discover how to set up a makeshift studio 
for photographing newborn babies

Set up a baby 
photo shoot
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1
Work out the size you need
Begin by working out a size for the overall compilation. Here 

we want a 3x3 grid of five-inch squares (with the middle row as 

a single panoramic), one inch borders in between each image and a 

1.5-inch border around the edges. Yours may differ depending on the 

style you want. This adds up to an overall size of 20x20 inches. Open 

Elements and go to File>New>Blank Document. Set Width and Height 

to 20 inches and click OK.

3
Finish the layout
Grab the Move tool from the Tools panel and check Auto 

Select Layer and Show Bounding Box in the tool options. Hold 

down Alt and drag the square to make a quick copy. Position it to the 

side with one inch in between, then continue Alt-dragging to make 

more squares. For the middle panoramic frame, position a square on 

one side, then drag the bounding box out to make it rectangular, 

lining it up with the squares.

2
Add a square
Go to Elements Editor>Preferences (Windows: Edit>Preferences), 

select Guides and Grid, then set Gridline every 1 inch with 2 

subdivisions. Next grab the Custom Shape tool from the Tools panel 

and choose the Square shape in the tool options. Hit D to set the 

foreground swatch colour to black, then drag out a 5x5-inch square in 

the top corner of the document. This is the first image frame, which 

we’ll duplicate to populate the rest of the document.

4
Add an image
Now that the layout is sorted, hide the grid with View>Grid 

so that you have a clearer view of the document. Grab the 

Move tool from the Tools panel. Open all the images you intend to 

use in Elements. Go to the Photo Bin and choose Show Open Files, 

then double click the layout. Click the first square you want to fill 

with an image, then drag an image into the document window from 

the Photo Bin.
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5
Clip to the square
Go to the Layers panel. Hold down Alt and click the line between 

the newly added image and the square layer below. This clips 

the image to the shape of the square, which means that we can move 

the image around within the frame to get the crop we want. Effectively, 

we’ve turned the shape into a window to the underlying image, which 

can be independently manipulated. Click the bounding box to resize and 

rotate the layer until you’re happy.

7
Fill the remaining boxes
Add more images in the same way as before by clipping images 

to each square. You may need to move some of them around once 

they are in the document. Simply drag them with the Move tool. Once 

done, we can add a border around each image. Cmd/Ctrl-click one of 

the square layers, then Cmd/Ctrl+Shift-click the others to load a 

selection. Make a new layer at the top of the stack, then go to Edit> 

Stroke (Outline) Selection. Set colour black and 8px.

6
Convert to monochrome
You may prefer to convert the images to monochrome 

individually, to dodge and burn them and so on, but for speed 

we’re going to use simple Gradient Maps. Highlight the top layer and 

click the Create adjustment layer icon in the Layers panel. Choose 

Gradient Map. Set Gradient: Default, then press D, then X to reset 

the swatch colours to the default black and white. Choose the top left 

Foreground to Background gradient preset.

8
Invert the background
If you want to prepare each image for printing separately, 

Cmd/Ctrl-click the relevant image square, then go to 

Image>Crop. Save the file separately, then undo (using Cmd/Ctrl+Z) 

and repeat for the others. Alternatively, present them together, 

perhaps with a black background: highlight the background layer and 

hit Cmd/Ctrl+I, then repeat on the top outline layer. You may need to 

resize the document for display on the web or in an email. 
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4
Change the exposure
As well as the effect on colour and reflections, 

polarisers also restrict light by about one and a half 

stops. So they can double up as a neutral density filter at 

times when you want to use a slow shutter speed to blur 

movement, or a wider aperture to restrict depth of field. 

3
Try red filters
If you want to make blue skies look more dramatic, 

consider pairing the polariser with a red filter. Red 

filters restrict blues in a scene, so they appear darker. If you 

don’t have a red lens-mounted filter, try using the Red or 

Orange in your SLR’s monochrome filter options.

2
Rotate the polariser
There are two types of polarising filters – circular and 

linear. Circular polarisers are best for autofocus SLRs. 

Linear types are only useful if you have a manual focus 

camera, because of the effect they have on focusing. Rotate 

the ring until you see the polarising effect working.

1
Angle of the sunlight
The polarising effect on skies is most intense when the 

camera is directed at a 90-degree angle to the sun. So try 

to shoot with the sun directly to your left or right rather than 

in front or behind you. Be aware that some parts of the sky 

may be more affected than others.

P
olarising filters are normally thought of as a 
colour-boosting or glare-reducing aid. Attach a 
polariser to your lens and skies can look more 
intensely blue, haziness is reduced, and reflective 

surfaces display greater detail. But it’s not just colour 
photography where polarisers show their worth; the same 
intensified colour and increase in contrast can benefit your 
black-and-white photography too.

Polarisers work by restricting certain types of light from 
entering the lens, such as the kind you see in a clear blue 
sky. The polariser absorbs these light waves, making blue 

skies darker and more saturated, and increasing the contrast 
with white clouds. The same is true with reflections. When 
sunlight bounces off a surface, the light waves vibrate in a 
certain way. The polariser is able to block these reflected 
waves of light from entering the camera.

So whether you want to add drama to skies, make shiny 
foliage look more green, penetrate reflections in windows or 
water, tone down sweaty skin, cut through haze in cityscapes, 
or reduce glare in product shots; a polariser is a must. Read 
on to find out how to make the most of your polarising filter 
for black-and-white photography…

Add drama to skies 
with a polariser 
A polarising filter adds drama to your black-and-white 
landscapes. Here’s how to use one on your lens…

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Learn how to create a stylish piece of home art, from 
shooting to editing and producing a high-quality print

Create and print 
a fine-art portrait

F  
or this tutorial we’re going to take you 
through the entire process of creating 
a fine-art monochrome portrait, from 
the shoot to producing a high-quality 

print. We’ll be printing our image on fine-art 
matte paper, using the Canon PIXMA PRO-10, 
which is an A3+ photo printer. While we’ll be 
editing the image in Elements, the shoot and 
printing stages make use of the free software that 
comes with your Canon SLR and printer. If you 
have a different make of camera or printer you 
can still follow this tutorial, but you’ll need to 
refer to your camera and printer’s manual to 
obtain the correct settings.

For our model shoot we’re going to use a 
simple home setup and a studio flash light. If you 

don’t have one of these, you can use a flashgun, 
or even natural light and a reflector – if you’re 
using a reflector you may need to increase the 
ISO or open the aperture more than we suggest 
in our tutorial to get a good exposure. If you’re 
using flash or studio lights you’ll need to set 
your shutter speed to 1/60 sec to sync with the 
lights, and balance the aperture setting with the 
strength of your flash.

The Canon PIXMA PRO-10 sits in the middle 
of Canon’s professional printer range, and costs 
around £500. We’re also going to use the Canon 
Print Studio Pro software that’s bundled with 
Canon printers. The software is a plugin that 
runs under Photoshop Elements, CC or CS, or 
Canon DPP.
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2
EOS Utility 
We’re using Canon’s EOS Utility 

to shoot tethered to a computer. 

Set your camera up on a tripod and 

connect the camera and computer 

using a USB cable. Set your camera to 

manual mode, then open EOS Utility (or 

equivalent for your camera) and select 

the Camera Settings/Remote Shooting 

option. You can now control your 

camera settings via the shooting panel. 

Set the shutter speed to 1/60 sec and 

the ISO to 100, and balance the flash 

and aperture to get an even exposure. 

We’ve also set the picture style to 

monochrome, so we have a better idea 

of how it will look when edited.

3
Lighting setup
We used a single studio flash light for our shoot, 

which we positioned to the side of the model 

to create a soft shadow on one side of her face. We 

connected the flash to our camera using the supplied 

cable, set the flash to a low power and set our aperture 

to f/11 to ensure the model was sharp. If you don’t 

have a studio flash light you can use a flashgun, or just 

natural light and a reflector. You’ll need to fire off a few 

test shots to determine the optimum flash and aperture 

settings – the beauty of shooting tethered to a computer 

is that you can see the results on a large screen instantly.

1
Model and 
styling 
We’re going to shoot 

a vintage style sepia-toned 

monochrome portrait, so 

we’ve accessorised our model 

with vintage clothes, props 

and styled their hair and make 

up; you could go for a similar 

style, or a Hollywood starlet 

look (in which case straight 

mono will look better than 

sepia), or stick with a straightforward portrait. 

We’re using a plain white wall for our backdrop. 
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Set up a pro 
home studio
Shoot tethered to a computer, and use a top-
quality printer, inks and paper for great results 

5
Framing
Adding a frame can greatly enhance 

your printed image, as well as keeping 

it protected – we found some stylish but 

inexpensive frames that suited our retro theme 

in a High Street shop. We mounted our print 

onto the backing card first, using an aerosol 

adhesive so our image remains flat in the frame 

– if you’re doing this make sure you use an 

adhesive designed for use with photos, such as 

Photo Mount. Think about whether you want 

to include a mount around the image, and also 

if you want to include glass. Glass protects the 

print, but it also reduces the intensity of the 

image’s colours, and creates reflections.

4
Paper and ink
For the best results, stick to 

your printer manufacturer’s 

proprietary papers and inks. 

Manufacturers create ICC profile 

settings for their consumables, 

and although third-party inks are 

cheaper, you’re likely to find that 

your colours won’t be accurate. 

Professional printers aren’t cheap to 

run, so be prepared to pay to get top 

quality. The Canon PIXMA PRO-10 

uses a 10-ink LUCIA pigment-based 

ink system, while a standard A4 

home printer will typically use four 

separate ink cartridges.
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1
Adjust in Camera Raw
Open the starting image in ACR. Click and hold on 

the Crop tool, select the 2 to 3 ratio option and crop 

in on the image to remove some of the space at the edges. 

Reduce Saturation to -100 to make the image mono, then 

set Exposure to +0.80, Contrast to +40, Highlights to +18 

to recover the over-exposed highlights on the face.

3
Restore detail
Blur it with a Radius of 5 pixels. Add a mask to 

the blurred layer, and take the Brush tool, and use 

a black brush at 800 pixels and 50% Opacity to remove 

the blur from the model’s face. To add a sepia tint to the 

image, add a Photo Filter adjustment layer. Leave Filter set 

to the default Warming Filter (85), and reduce the Density 

to 13% for a more subtle effect.

2
Blur the image 
Set Shadows to -11, and Blacks to +30. Set Clarity 

to -10 to soften the detail. Click Open to open it 

up in Elements, and press Cmd/Ctrl+J to duplicate the 

Background layer. Use the Spot Healing Brush to remove 

any blemishes, then press Cmd/Ctrl+Alt+Shift+E to 

create a merged layer. Go to Filter>Blur>Gaussian Blur.

4
Add a vignette
Add a Levels adjustment layer, and to lighten the 

image and boost the contrast set the Shadows 

slider to 20, Midtones to 1.36 and Highlights to 242. 

Create another merged layer, and go to Filter>Correct 

Camera Distortion. Set Vignette Amount to -100 and 

Midpoint to +69 to darken the edges of the frame. 

Save the image as a JPEG.

5
Open Print Studio Pro 
Download the latest version of Canon DPP for free 

from Canon’s website at www.canon.co.uk. Open 

Canon DPP, navigate to your image and select File>Print 

with Plug in>Print with Print Studio Pro. If you can’t see 

this option in the menu, you’ll need to install the plugin 

on your computer.

PRINT 
PROFILES

Because your 

monitor displays 

colours using the 

RGB (Red, Green, 

Blue) model, while 

your printer outputs 

in CMYK (Cyan, 

Magenta, Yellow, 

Black) it may not 

be possible for your 

printer to reproduce 

some colours that 

you see on screen 

– see the tip on the 

facing page for more 

on this. Also, each 

printer, paper and 

ink combination will 

produce different 

results, so in addition 

to calibrating your 

screen and printer, 

you should download 

a paper profile from 

the manufacturer’s 

website.

6
Select your paper
When you’ve launched Print Studio Pro, work 

down the list of settings. First, select your printer, 

and then go to Media Type – this is the paper you’re 

printing on, so we selected the Matt Photo Paper option. 

Set the Paper Size (ours is A3), and make sure Print 

Quality is set to High.

RESOLUTION

For a high-quality 

print, the resolution 

of your image needs 

to be at least 240dpi 

(dots per inch), 

and ideally 300 

dpi. To check an 

image’s resolution in 

Elements go to Image 

>Resize>Image size. 

Most JPEGs are 

automatically sized 

at 72dpi in Elements. 

To change an image’s 

resolution in the 

Image size dialog, 

make sure Resample 

Image is unchecked 

and type 300 in the 

Resolution box – the 

image’s physical 

dimensions will be 

changed accordingly.
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7
Match the paper type
If you want to adjust the size of the image or the 

layout, you can do so under the Layout menu. Next 

go to the Color Management settings, and make sure 

the Printer Profile matches your paper type. The other 

settings can stay as they are for now. Scroll down to the 

bottom of the Color Management tab.

9
Colour management
Check the test sheet in bright daylight to decide 

which image thumbnail looks the best. Each 

image has a code below: this shows you how much 

Cyan, Magenta and Yellow you need to specify in the 

Color Management box to get that result. We’ve circled 

our selection, and we need to add 10 Cyan, 5 Magenta 

and 5 yellow.

10 
Brightness and contrast
Once you’ve added the required colours, click 

the Pattern Print option. This time in the 

dialog select the Brightness/Contrast option, and keep the 

Pattern size small. Print another sheet, and again select 

your preferred image. The codes under these images show 

how much Brightness and Contrast you need to apply. For 

our image we added 10 to the Contrast. 

CALIBRATE YOUR SCREEN AND PRINTER

RENDERING 
INTENT

Any colours that a 

printer is unable to 

reproduce as they 

appear on screen 

are known as ‘out-

of-gamut’ colours, 

and the Rendering 

Intent setting in print 

software dictates 

how the printer deals 

with these colours. 

The basic options are 

Relative Colorimetric 

Intent and Perceptual 

Intent. Relative 

Colorimetric replaces 

out-of-gamut colours 

with the closest 

colour the printer 

can reproduce; the 

benefit of this option 

is that all colours that 

can be reproduced 

accurately will be, 

but it can result in 

‘banding’ where 

there should be 

smooth transitions 

of colour. Perceptual 

Intent eliminates 

the banding issue, 

but the entire gamut 

range of the image 

will be compressed, 

which can result in 

images that have 

reduced overall 

colour saturation.

8
Print a test sheet
Select the Pattern Print option. This will open a 

new dialog. Here we can create a test sheet that 

shows us what settings we need to adjust to get the best 

results. Make sure Color is selected for the first option, 

and that Print in All Directions is selected. Change the 

Pattern Size to Medium. Click Print to print the test sheet.

TEST STRIPS

It’s a good idea to set 

aside a few sheets of 

each type of paper 

you use as test 

pieces. You can then 

select a small strip 

of typical detail from 

an image and print it 

as a test strip, fitting 

several strips onto 

each sheet. This will 

take away some of 

the guess work, and 

will save you time 

and money.

To ensure that the colours produced by your 

printer match the colours you see on your screen 

you need to calibrate both devices. However, 

you need to bear in mind that your printer and 

display use different colour models. A computer 

screen displays colours using the RGB model 

while a printer produces colours using the CMYK 

process, so even if your devices are properly 

calibrated, you’ll always need to produce a 

couple of test prints.

To calibrate your screen you can use Canon’s 

free Color Management tool, which comes on 

the CD with your printer. You’ll also need an 

instrument to read the colours produced by 

your printer. There are several on the market, 

and popular and affordable options include 

ColorMunki (www.colormunki.com) and the 

Spyder range from Datacolor (http://spyder.

datacolor.com).
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C
ityscapes make fantastic photographic 
subjects, and they’re especially 
captivating at night, when buildings, 
bridges and other structures are 

illuminated, bringing the scene to life. The best 
time to shoot is during twilight, after the sun has 
set but before dark, because there’s still enough 
ambient light to capture detail but you’ll also 
have the added interest of the street lights and 
light trails. And while the inky blue sky and 
colourful lights make for a great colour image, 
black and white can work just as well, giving your 
city scene a moody mono feel.

For our shoot we photographed Bristol’s iconic 
Clifton Suspension Bridge, which spans the 
spectacular Avon Gorge and is lit up at night to 

create a dramatic and magical scene. Our vantage 
point gave us a great view of the nearby houses, 
the busy road below, and most importantly, 
the river. The reflection gives our shot another 
dynamic element, and helps to balance the 
composition. You’ll need a tripod to support 
your camera, because we’ll be shooting long 
exposures as the light drops. This will smooth 
the water in the shot, and will turn the lights 
from the moving traffic into attractive trails. 

In the second part of the project we’ll show 
you how to combine two exposures in Photoshop 
Elements to capture the full tonal range of the 
scene, and convert the image to black and white. 
We’ll also show you how to split-tone your 
image to give it that extra wow factor!

Capture the drama of an urban scene lighting up as night falls, then 
convert it to mono and apply a split-toning effect for a stylish result

Make a split toned 
twilight cityscape

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

WATCH 
VIDEO

www.bit.ly/
tybwp17
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Get set up to capture a magical and moody 
scene as day turns to night

Shoot the city 
lights show

2
Set a narrow 
aperture
Set your camera to manual 

to give you full control over the 

exposure. Set a narrow aperture of 

f/16. This will ensure front-to-back 

sharpness, and will also stop down the 

light to enable a slow shutter speed for 

a long exposure that will smooth out 

the water and capture light trails from 

moving vehicles. The narrow aperture 

will also create a starburst effect in the 

street lights for added interest.

1
Pick a location 
Choose a city location with 

a landmark that will make an 

interesting focal point. We used 

the Clifton Suspension Bridge as 

the centrepiece of our shot – not 

only is the bridge itself lit up, there 

are plenty of twinkling lights from 

nearby buildings and street lamps, 

and we can also capture light trails 

from the traffic and the reflection in 

the river. If you’re photographing a 

body of water that’s tidal, check the 

tide times – you want to shoot at 

high tide to capture a good reflection. 
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6
Start shooting
To ensure that you don’t jog the 

camera at the start of the exposure, 

use a remote release to fire the shutter, or, 

if you don’t have one, set a 2-sec self-timer 

(in the AF/Drive settings on Canon bodies or 

the Custom Setting menu on Nikons). Once 

you’ve taken a shot, switch to Playback mode 

and zoom in to check that it’s sharp.

5
Focus in Live View
Use Live View mode to focus your 

image. It’s easier to compose using 

Live View when the camera’s on a tripod, and 

it also helps to minimise camera vibrations, 

because the mirror will be locked up during 

the exposure. Switch your lens to manual 

focusing, scroll the Live View image to an 

area of detail that you want to be in sharp 

focus – in our case, the bridge – then 

zoom in and adjust the focus ring to get the 

selected area sharp.

3
Switch to mono
We’ll convert our shots to black and 

white, so select the monochrome 

picture style/picture control so that you 

can see your images in mono in Live View 

and Playback mode, to give you an idea of 

how they’ll look when converted. Select 

the Raw+JPEG quality setting, so that you 

can produce colour versions of the image 

if you want, or use the colour information 

when converting to mono, and use the mono 

JPEGs to help you pick your best shots when 

reviewing images on your computer.

4
Compose the image
It can be difficult to compose shots in 

low light, so get in position before the 

sun sets to give yourself plenty of time to try 

out various compositions – use Live View 

mode to help you compose the photo. Once 

you’re happy with your composition, all you 

need to do is wait for the light to fade. Take 

plenty of shots at intervals, so that you can 

choose the images that have the best mix of 

natural and artificial light.
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1
Open the raw files
Open the night_start files in Photoshop Elements. 

They are DNG files so they will automatically open 

in Camera Raw. We’re combining two images so we need 

to process them both. You may be able to get the results 

you want with just one exposure, but if you’re combining 

images it’s best to process them at the same time.

3
Evaluate the exposures
Select each image and determine which areas 

you want to include in the composite image. 

Night_start_1.dng was shot early in the twilight hour, and 

therefore much more of the shadow and midtone detail is 

visible. Night_start_2.dng was shot later, and so has a 

darker and moodier night sky.

2
Remove the colour
Click Select All so that you can apply the same 

adjustments to both images simultaneously. 

The image has plenty of contrast, and doesn’t contain 

a great deal of colour, so we can convert to 

monochrome simply by dragging the Saturation 

slider all the way left to -100.

4
Adjust the tones
Select night_start_1.dng, and set Exposure to +1.40 

and Highlights to +16 to lighten the image, and 

Shadows to +32 and Blacks to +30 to bring out the detail 

in the shadows and darker midtones. Select night_start_2.

dng, set Exposure to +1.40 and Highlights to +28 to 

brighten the sky, and set Blacks to +36.

5
Reduce the noise
As we’ve lightened shadow areas some noise has 

become apparent. Click Select All again, click 

the second tab along to display the Detail panel, and set 

Luminance Detail to 25 – we’ve converted to mono so 

we don’t have to worry about colour noise. Click Open 

Images to open both images in Photoshop.

PICTURE 
PRESETS

Your DSLR includes 

several picture 

presets that are 

designed to optimise 

the colour, contrast 

and sharpness of 

different subjects, 

such as landscapes 

and portraits. You 

can use these 

picture styles/

picture controls when 

shooting in program, 

aperture priority, 

shutter priority, and 

manual. You can 

also customise the 

sharpness, contrast, 

saturation and colour 

tone settings for your 

chosen style.

6
Stack the layers
Click the night_start_2.dng tab and select the 

Move tool. Click the image, drag the cursor up to 

the night_start_1.dng tab to display that image, then drag 

down onto the image, hold down Shift to align the images, 

and release the mouse button. Hold down Alt and click 

the Add layer mask icon.

BULB MODE

The longest 

selectable shutter 

speed on your 

camera is 30 

seconds, which will 

usually be adequate 

for low-light shots. 

However, when the 

twilight hour is over, 

the sky will quickly 

turn from inky blue 

to black, and even 30 

seconds may not 

be long enough to 

produce a good 

exposure. This is 

where Bulb mode 

comes in handy. 

When this is selected 

you can open the 

shutter (using a 

remote release) for 

as long as is required 

to expose the scene.
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7
Mask the layer
Take the Brush tool, and set the foreground colour 

to white and the Opacity to 100%. Click the mask, 

and paint over the water and sky to reveal those areas 

on the darker top layer. Reduce the Opacity to 50%, and 

carefully paint over the edges of the landscape and its 

reflection, to blend these areas with the sky.

9
Fine-tune the tones
Add a Brightness/Contrast layer and set 

Brightness to 9 and Contrast to 10. Click the 

top layer, and press Cmd/Ctrl+Alt+Shift+E to create a 

merged layer. Go to Enhance>Adjust Lighting>Shadows 

Highlights, and set Lighten Shadows to 6%, Darken 

Highlights to 6% and Midtone Contrast to +50.

10
Create a split-toned image
To tone the image, go to Enhance>Adjust 

Color>Color Variations. Click the Shadows 

button and click Increase Blue twice to add blue to the 

shadows, then select Highlights and click Increase Red 

once to add a hint of red to the highlights. Click OK 

and you’re done. 

DAY TO NIGHT

NOISE 
REDUCTION

Image noise is made 

up of luminance 

(greyscale) noise, 

which makes an 

image look grainy, 

and chroma (colour) 

noise, which 

appears as random 

specks of colour. 

We’re working on a 

monochrome image 

here, so we need 

to pay attention to 

the luminance noise. 

The Luminance slider 

controls the amount 

of noise reduction, 

and Luminance 

Detail enables you 

to reduce the noise 

without adding blur.

8
Crop the image
Take the Crop tool, and select Use Photo Ratio 

from the Crop Preset menu. Crop in to the left-

hand side and bottom of the frame to remove some of the 

areas where there’s no detail, and create a more balanced 

composition. Add a Levels adjustment layer and set the 

Shadows slider to 9 and Highlights to 194.

DESATURATE

Normally, 

desaturating an 

image as we do in 

step two isn’t the 

best way to convert 

a colour image to 

mono, because it 

tends to produce 

images with muddy 

greys and not much 

contrast. It’s usually 

better to use Convert 

to Black and White, 

which enables 

you to lighten or 

darken colour 

channel information 

to lighten or darken 

the corresponding 

greyscale tones 

and create contrast. 

However, because 

our twilight images 

have lots of contrast 

to start with, and 

don’t have much 

colour that we 

can work with, 

desaturating the 

images produces a 

perfectly good

mono conversion.

By arriving early and getting set up 

and ready to shoot before the sun 

goes down, you’ll get the opportunity to 

capture the light changing as day turns 

into night. Here we’ve got four shots 

taken over a period of almost three hours, 

which captures the dramatic change 

in both the light and the colours of the 

scene. We think these images work just 

as well in colour as in monochrome. Just 

remember to boost the colour saturation 

to make the most of the brighter light.
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GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Capture a long exposure and convert to mono to create a 
dreamy seascape with silky-smooth water and moody skies 

Shoot moody 
mono seascapes

W
hen you’re photographing 
the sea or other bodies of 
water, you can get 
wonderful results by using 

a slow shutter speed to blur the 
movement of the water for a soft, 
dreamy effect. Team this with streaks 
of blurred cloud in a moody, overcast 
sky, convert to mono – and you’ve got 
yourself a masterpiece!

We’ll show you how to create 
just such an effect. For our shoot 
we headed to Paignton in Devon to 
photograph the town’s Victorian 

pier. To blur the water we used 
a neutral density (ND) filter to stop 
down the light, because although we 
were shooting at the end of the day 
we wanted to use a shutter speed of 
between 30 seconds and two minutes. 

We’ll show you how to set up 
your camera to capture a long 
exposure, how to convert your shot 
to monochrome, and how to enhance 
it to create an image with bags of 
atmosphere. Lots of other subjects will 
suit this effect, such as a jetty on a 
lake or rocks in the tide.
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1
Compose the shot
Find a suitable location – a pier is ideal – and set 

up your camera on a tripod. You want to use the pier 

as a leading line through your frame, so compose the shot 

with this in mind. Get as close as you can to the water’s 

edge (without getting too wet), and compose the shot 

from a low angle.

3
Set up your camera
Set the aperture to f/22 to stop down the light, 

and the ISO to 100 for noise-free shots. You want 

a shutter speed of between 30 seconds and two minutes. 

The shutter speed you obtain will depend on the lighting, 

and the density of your filter. You can calculate the 

approximate shutter speed based on the filter density.

2
Attach the filter
Attach a neutral density filter to stop down the 

light, so that you can shoot using a slow shutter 

speed to blur the water, and if it’s a cloudy day, the sky. 

To obtain an exposure longer than 30 seconds, set your 

SLR to Bulb mode so that you can open and close the 

shutter manually.

4
Set the monochrome style
Set the picture style to monochrome. Even though 

we’ll be shooting in the raw format, and the mono 

finish won’t be applied to the image when we process it in 

Photoshop (it would be applied if you used Canon DPP), 

it’s a good idea to do this, because it gives you an idea of 

what your scene looks like in monochrome.

5
Focus the shot 
To focus the shot turn on Live View, and switch 

your lens to the manual setting. Zoom in on the 

rear screen, and adjust the focus so that your main 

subject is perfectly sharp. Use a remote release to open 

and close the shutter.

6
Set the exposure
It may take you a few attempts to get the timing 

right. We got the best results with exposures of 

around one minute. Some cameras have a timer on the top 

panel, and most smartphones have a stopwatch or timer. 

Use the histogram to check the exposure of your shots.

STEADY ON

When you’re shooting 

long exposures 

you need to make 

sure your tripod 

is rock-steady for 

the duration of the 

exposure – a good 

tip is to hang your 

camera bag, or 

another heavy object, 

from the centre 

column. If you have 

to place your tripod 

in sea water, be sure 

to wash it with fresh 

water afterwards, 

because salt water 

and sand will quickly 

ruin it. If you have a 

spare, older tripod 

it’s best to use this 

for shooting close 

to water.

ND FILTERS

For our shoot we 

used the Light Craft 

Workshop 77mm 

Fader ND Filter Mk 

II. This is a variable 

filter, which means 

we can adjust the 

strength to get the 

shutter speed we 

want. Note that if you 

use variable filters 

at their maximum 

density setting you’ll 

see a dark cross on 

the screen in Live 

View mode, and this 

will be visible in your 

images; when this 

appears you need to 

knock it back slightly 

until it disappears.
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7
Open in Camera Raw
Open seascape_start.dng in Adobe Camera Raw. 

Take the Crop tool, and crop away some of the 

empty space at the bottom and right of the image. Next 

select the Straighten tool, draw a line along the horizon 

and hit Enter to level it. To lighten the image set Exposure 

to +0.80, Highlights to +40 and Shadows to +25.

9
Boost the contrast
The Infrared preset produces plenty of contrast in 

the sky. Press OK to apply the effect. Next add a 

Levels adjustment layer. To create more contrast, set the 

Shadows slider to 25 and the Highlights slider to 240, 

then move the Midtones slider left, to around 1.32, to 

lighten the image overall.

11
Darken the sky
Select the Gradient tool and choose Foreground 

to Transparent, then click Linear Gradient and 

check Transparency. Hold down Shift and draw a gradient 

to the horizon. Set the blending mode to Overlay and 

opacity 80%. Press Cmd/Ctrl+Alt+Shift+E.

10
Add a tint
Next we’ll add a subtle toning effect. Add a 

Photo Filter adjustment layer, select Warming 

Filter (85) from the Filter menu and reduce Density to 15. 

Set the layer’s blending mode to Overlay, and opacity to 

20% to blend the effect into the image. Add a new layer 

and set the foreground colour to black.

12
Remove blemishes
Use the Spot Healing Brush tool to remove 

the raindrop marks. To darken the corners, go 

to Filter>Correct Camera Distortion, set Vignette Amount 

to -35 and Midpoint to +60, and click OK. To finish, use 

the Burn tool to darken the top-left corner. 

8
Convert to monochrome
Set Contrast +30 to increase the contrast, and 

Clarity to +40 to increase the local contrast and 

bring out detail. Click Open Image to open the shot in 

Photoshop. Press Cmd/Ctrl+J to duplicate the Background 

layer, then go to Enhance>Convert to Black and White. 

Choose Infrared Effect from the list of presets.

LIVE VIEW

When you’re shooting 

landscapes it’s best 

to use Live View 

mode to compose 

your shots for several 

reasons. First, the 

mirror will be locked 

up, so you don’t 

need to worry about 

enabling Mirror 

Lockup to minimise 

camera vibrations. 

Second, if you’ve 

attached a filter 

you can see how 

the scene will be 

exposed, as long as 

Exposure Simulation 

is enabled in the 

menu. Third, you can 

set your lens to 

manual, then zoom 

right in on your main 

subject, and adjust 

the focus precisely 

for sharp shots. 
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BEFORE

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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T
he black-and-white medium lends 
itself well to urban and ‘street’ 
photography. When you strip the 
colour from a scene you’re left with 

an image in which shapes, textures and the 
contrast between light and shade become the 
focus of the viewer’s attention, and with the 
right subject matter you can produce striking 
images. This scene, which contains a wealth of 
interesting outlines and detail, but not much in 
the way of colour, is a good example. 

In this tutorial we’ll show you how to shoot 
and edit a monochrome street scene. There’s a 
twist, however: we’re using a slow shutter 

speed to turn passersby into ghostly blurs 
while the subject remains still. The result is 
that she appears to be frozen in time as the world 
whirls around her, and the impression of solitude 
and timelessness is enhanced by the black-and-
white treatment.

We’ll use a neutral density filter to stop down 
the light, so that we can keep the shutter open 
for the required time without over-exposing 
our images. We’ll be combining four shots to 
create our final image, using layers and masks in 
Photoshop to reveal the most interesting detail – 
faint outlines of figures and wispy motion trails 
– from each frame.

Slow your shutter speed to blur movement, and strip away 
the colour to produce a timeless and atmospheric image

Make a slow shutter 
speed street scene

WATCH 
VIDEO

www.bit.ly/
tybwp17
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Setting the 
street scene

2
Use a tripod  
and compose
You’ll be using a slow 

shutter speed so you’ll need 

to use a tripod to support your 

camera. Set your tripod up so 

you’re positioned out of the way 

of the flow of people. It helps 

to use a versatile lens, such as a 

24-70mm, so that you can try 

out different compositions.

Choose a suitable location, frame your subject, and set up your 
camera to capture long exposures that will blur movement

1
Find the 
right spot 
Choose a location where 

there are lots of people walking 

past. We set up our shoot in 

the centre of Bath, using one of 

the entrances to the city’s famous 

Roman Baths as the backdrop; 

old buildings, with their intricate 

details and textured surfaces, 

convert particularly well to mono. 

3
Set the scene
You’ll need to get your model to stand very still 

in order for the effect to work. We composed 

our shots with our model standing in the left-hand 

side of the frame, looking into the scene. This meant 

we had plenty of space to capture the blurred forms of 

passersby, and for the eye to wander through the image. 

It helps if your model’s clothes match the mood of the 

scene – we used a traditional-looking handbag, long 

boots and a beret-style hat to accessorise the subject.
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4
Set a shutter 
speed and focus 
Set your SLR to manual mode, 

and set a shutter speed of between 2.5 

secs and 1/2 sec, depending on how fast 

the people around you are moving and 

the ambient lighting. Use autofocus to 

lock the focal point onto your static 

subject, then switch the lens to manual 

to lock the focus – you don’t want the 

camera attempting to re-focus on moving 

people when you fire the shutter. Set 

the ISO to 100 ensure that your long 

exposures are noise-free.

6
Time your shot
Once you’re set up, it’s 

just a case of waiting for 

the optimum moment to fire the 

shutter. Make sure your model stays 

completely still, and continuously 

fire the shutter when there are lots 

of people passing. Many people 

will politely stop to avoid walking 

into your shot, but in this case 

you want them to keep moving – 

using a remote release will make 

it less obvious that you’re taking 

photographs at that moment.

5
Filter the light
Unless the light is very poor, 

a slow shutter speed will result 

in over-exposed images, so you’ll 

need to use an ND (neutral density) 

filter to stop down the light. For added 

versatility, we used a variable ND filter 

to enable us to fine-tune the exposure, 

and settled on an aperture of f/16 and 

a shutter speed of 0.6 secs. You’ll need 

to fire off a few test frames, and adjust 

the settings to get the desired results.
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1
Open the starting images
Open the four starting images. They are DNG 

files (Adobe’s standardised raw format) so they’ll 

open in Camera Raw when you double click them in 

Bridge. Click Select All to highlight all the images. Any 

edits will now be applied to all the images, so there won’t 

be discrepancies when we blend them.

3
Recover details
To pull back some highlight detail, set the 

Highlights slider to -60, and to bring out detail in 

the shadows, set the Shadows slider to +30. To increase 

the contrast in areas of midtone detail, set Clarity to 

around +45. Click Open Images to open the four images 

in the main Photoshop editor.

2
Batch process them
To make all the images black and white, reduce 

Saturation to -100 (we’ll fine-tune the mono 

effect later – we just want to apply a basic conversion at 

this stage to help us decide which elements to include 

from each exposure). Set Exposure to +0.40 to lighten the 

images a little, and increase Contrast to +10.

4
Combine the first two images
We’re now going to start combining the images. 

Target move_start_2.dng, and go to Select>All (or 

press Cmd/Ctrl+A), then go to Edit>Copy (Cmd/Ctrl+C). 

Target move_start_1.dng, and go to Edit>Paste (Cmd/

Ctrl+V) to paste in the move_start_2 image as a new layer. 

Add a layer mask to the top layer.

5
Mask the top layer
Press Cmd/Ctrl+I to invert the mask and hide the 

layer. We can now use a white brush to reveal parts 

of this layer. Select the Brush tool, set the colour to white, 

the size to 700 pixels, and the opacity to 80%. Paint over 

the right-hand side to partially reveal some of the figures.

CLARITY 
SLIDER 

The Clarity slider in 

ACR enables you to 

give an image added 

punch by increasing 

the local contrast 

between areas of 

midtone detail. It’s 

particularly effective 

for our set of images, 

because there’s 

lots of detail in the 

cobbled street and 

the facade of the 

building. If you apply 

a regular contrast 

boost with the 

Contrast slider, then 

undo this (double 

click the Contrast 

slider to reset it) and 

increase the Clarity 

setting, you’ll clearly 

see the difference 

between the two.

6
Add the next image
Add move_start_3.dng to the start_1 file as 

another new layer. As before, add a mask to the 

layer and invert it. Paint over the central part of the frame, 

this time with the brush opacity set to 20%, to reveal just 

a hint of the blurred figures on this layer.

OPACITY

If you want to change 

the opacity of the 

Brush tool while 

you’re editing a layer 

mask or painting, you 

can use keyboard 

shortcuts rather 

than continually 

adjusting the Opacity 

slider. Press 1 to set 

the opacity to 10%, 

2 for 20% and so on; 

pressing 0 will restore 

the opacity to 100%.
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7
Add the final image
Copy and paste move_start_4.dng, and add a layer 

mask and invert it, as before. This time set the 

Brush tool’s opacity to 100%, and reveal the figures 

walking into the left-hand side of the scene, behind the 

subject. You’ll need to use the Move tool to line up this 

layer with the one below.

9
Dodge and burn
This merges the visible parts of all the layers into 

a new layer at the top of the stack. Select the 

Dodge tool, set Range to Midtones and Exposure to 10%, 

and paint over the stationary subject to lighten her. Next, 

select the Burn tool, set Range to Midtones and Exposure 

to 10%, and brush over the surrounding figures.

10
Adjust Color Curves
To finish off, go to Enhance>Adjust Color 

>Adjust Color Curves. Move the Adjust 

Highlights and Midtone Brightness right a little to 

brighten those tones. The shadows are very dark, so this 

has the effect of boosting the overall contrast. Save out 

the image as a PSD. 

ADD SPOT COLOUR

VARIABLE  
ND FILTER

A variable neutral 

density filter can be 

adjusted to control 

the amount of light 

reaching the sensor. 

Most variable NDs 

enable you to stop 

down the light by 

between two and 

eight stops. Due to 

their construction, 

however, some 

variable NDs cause 

vignetting, and this 

can prove more 

problematic if you’re 

using a wide-angle 

lens; it’s also more 

likely to be an issue 

if you’re using a 

camera with a full-

frame sensor, rather 

than a crop-factor 

sensor. You can 

counter vignetting by 

adjusting the focal 

length of your lens 

and/or reducing the 

filter density.

8
Adjust the levels
When you’ve finished editing the layer masks, 

add a Levels adjustment layer. To boost the 

contrast and lighten the midtones, move the Shadows 

slider in to 20, the Midtones slider left to 1.24 and the 

Highlights slider in to 240. Click the top layer, and press 

Cmd/Ctrl+Alt+Shift+E.

1. CONVERT TO MONO

Make any necessary adjustments in ACR, but don’t 

desaturate the image. Then, in Elements, duplicate 

the Background layer and go to Enhance>Convert to 

Black and White to create the desired mono effect.

2. REVEAL SOME COLOUR

Next, add a layer mask to the mono layer, and select 

the Brush tool. Use a black brush at 100% opacity to 

pick out particular details or areas in colour – in this 

example it’s the subject’s red hat.

3. TWEAK THE CONTRAST

When you’re happy with the colour-pop effect, you 

can adjust the overall exposure and contrast. Avoid 

making key details very dark or very light, because 

you want the viewer’s eye to be drawn to the colour.
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Create a dramatic 
photo sequence
Capture the action unfolding in a burst of shots, then combine 
them in Photoshop to create a dynamic composite image

BEFORE

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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C
reating a photo sequence is a great 
way of conveying a sense of 
movement and speed in a static shot, 
and they’re particularly effective for 

capturing sporting action. The technique 
involves shooting a series of images in quick 
succession to capture a piece of action, and then 
combining the images using layers and masks in 
Elements. We’re photographing a judo throw, and 
the technique also works well for sports such as 
gymnastics, bike or motorcycle stunt riding, 
snowboarding, and even track events such as 
hurdles or the long jump – anything involving 
dramatic bursts of action.

In this project we’ll show you how to capture 
a sequence of images using the high-speed 
continuous drive mode on your camera. This will 
ensure that you capture all the action. You don’t 
necessarily need to include all the frames in your 
sequence, but it’s best to have plenty of choice. 
You’ll need a sturdy tripod to support your 
camera, to ensure that the framing of the scene 
remains constant throughout the shoot. Make 
sure you’ve got a wide enough lens to get 
everything in, and choose a throw or jump that 
will cross the path in front of your camera so 
you don’t have to move – this will make it much 
easier to blend the images.
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1
Props and location
We contacted a local judo club, and asked permission 

to set up a shoot with two of their top fighters, but 

you can adapt this technique for any sport – you could 

even just photograph a skateboarder or stunt biker in a 

local park. We used a wide-angle lens to give us a wide 

enough frame to capture a throw from start to finish.

3
Set up the camera
Set your camera to manual exposure mode, and 

set a narrow aperture of about f/8 to retain a 

broad depth of field so that you can capture all the action 

in sharp focus. You’ll need a fast shutter speed, ideally 

around 1/1000 sec – you may need to increase the ISO, 

but try to keep it below 800 to keep noise to a minimum, 

although this can be fixed in Photoshop.

2
Get set up
You need to get close to the action but without 

being in the way. Show your subjects where the 

edges of the frame are, so they know what area to work 

within – you can mark out an area with tape or chalk if 

necessary. To capture a sequence of images that you can 

easily stitch together, set your camera on a tripod.

4
Set up the lighting
We’re not using flash, because it won’t keep up 

with the burst shooting, so if you’re shooting 

indoors you’ll need to rely on a continuous light source. 

We used LED lights, but if you don’t have any you’ll 

have to make the most of the natural light. If there’s not 

enough light, you may need to compensate by opening up 

the aperture or increasing your ISO further.

5
Set the drive mode
Next select the burst mode on your camera by 

pressing the AF Drive mode button or via the 

Quick Control menu. Select the high-speed continuous 

mode (some cameras have two burst modes, low speed 

and high speed). Connect a remote shutter release, so 

that you can fire off a burst of shots without having to 

touch the camera.

NOISE

Noise is the digital 

equivalent of the 

grain found in film 

photographs. While 

you’ll often want 

to reduce noise in 

digital images, you 

can use it creatively 

to add atmosphere 

to a mono shot. It’s 

also useful for tying 

together the various 

components of a 

composite image, 

as here, and for 

disguising retouched 

areas. While 

Photoshop Elements 

includes a Film Grain 

filter, the Add Noise 

filter is actually better 

for simulating grain. 

Uniform Distribution 

produces a more 

even and subtle 

effect, while 

Gaussian creates 

more pronounced, 

high-contrast grain.

If you’re working 

on a mono image, 

make sure you check 

Monochromatic, 

otherwise it will 

create coloured noise.

6
Start shooting
Take a shot without your subjects in the frame, so 

that you have a clean background. Next, direct your 

subjects to stand in position, use autofocus to focus on 

them, and then lock the focus by switching your lens to 

manual focus. When you’re ready, start shooting – direct 

your subjects if they fall out of the edges of the frame, and 

capture several different sequences.

BACKDROP

To save you 

retouching the 

backdrop in all your 

images, you can 

create a background 

image to drop each 

of the action layers 

onto, as we’ve done. 

Simply take a shot 

of the scene without 

your subjects in the 

frame, then tidy it up 

with the Spot Healing 

Brush, then adjust 

the brightness and 

contrast and convert 

to monochrome 

if required.
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7
Batch edit in Camera Raw 
Open the six judo_start.dng images in ACR. Click 

Select All, and set Saturation to -100 to remove 

the colour. To bring out detail and increase the contrast 

set Exposure to +2.15, Contrast to +20, Highlights to +53, 

Shadows to +44, Whites to +40 and Clarity to +10. Click 

Open Images to open the images in Elements.

9
Position the layers
Hide all the layers apart from Layer 1, and position 

Layer 1 on the left of the frame. Reveal Layer 2, 

reduce its opacity to 60% so you can see the layer below, 

and position it just to the right of Layer 1. Position layers 

3 and 4 in the middle of the frame, making sure the foot 

on the ground is aligned. Reduce the opacity as before, 

then position layers 5 and 6 on the right.

8
Add the action shots
Open the background, clone out distracting objects 

and convert it to mono. Open background_start.

jpg. Now add the other images to the background image 

as layers by dragging them onto the image with the Move 

tool. Arrange the images from 6 at the top of the stack to 

1 directly above the Background layer.

10
Select the subjects
To isolate the subjects on each layer from the 

background, target each layer in turn, restore 

the opacity to 100% and hide the other layers. Select the 

fighters with the Quick Selection tool, then click Refine 

Edge. Set Feather to 2 and Smooth to 7, and choose Layer 

Mask from the Output To menu. Tidy up each mask using 

black and white brushes.

11
Refine the opacity
To enhance the motion effect we’re going to 

set the layers to different opacities. Set Layer 

1 to 100%, Layer 2 to 62%, Layer 3 to 50%, Layer 4 to 

61%, Layer 5 to 61% and Layer 6 to 100%. On Layer 5 we 

masked out everything except for the legs of the fighter 

being thrown, then duplicated the legs twice, repositioned 

the layers and reduced their opacity.

QUICK 
SELECTION 
TOOL

The Quick Selection 

tool enables you to 

easily select subjects 

that contrast with 

the background: 

simply paint over 

the area you want 

to select to create 

a ‘marching ants’ 

selection that snaps 

to contrasting edges. 

If you select areas 

that you don’t want 

to include, hold 

down Alt and paint 

over these areas to 

deselect them. When 

working on small or 

detailed areas, zoom 

in and use a smaller 

brush for precision.

12
Finishing touches
Add a Levels adjustment layer. Set Shadows 

to 15, Midtones to 1.18 and Highlights to 239. 

Click the top layer and press Cmd/Ctrl+Alt+Shift+E to 

create a merged layer at the top of the stack. Go to Filter> 

Noise>Add Noise, set Amount to 4% and check the 

Uniform and Monochromatic options. Select the Burn 

tool and brush over the mat to help blend the figures in. 

INVERSION

Sometimes it’s easier 

to select the area 

you don’t want to 

edit than the one you 

do – for example, 

it’s much easier to 

select a plain white 

background behind 

a person with a click 

of the Magic Wand 

tool than to select the 

person. In such cases 

you can select the 

background, then go 

to Select>Inverse, or 

press Cmd/Ctrl+ 

Shift+I, to invert the 

selection, to deselect 

the background 

and select the 

subject instead.
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GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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I
n this tutorial we’re going 
to show you how to 
capture striking abstract 
architectural shots by 

photographing modern buildings 
from unusual angles and picking out 
interesting patterns and features. 

For our shoot we went to the 
ATRiuM building at the University of 
South Wales in Cardiff. The building is 
not only impressive from the outside, 
it has a spectacular spiral staircase 
inside. If you can’t gain access to the 
interior of a building, you can still get 
lots of great shots from the outside 
by looking for interesting perspectives 
or zooming in on features to take them 

out of context. Modern sculptures 
and even street furniture can also work 
well, so have a good look around your 
local area for potential subjects.

We used a Sigma 10-20mm 
wide-angle lens to enable us to get 
as much of the scene as possible 
into the frame. You’re likely to have 
encountered distortion problems when 
photographing buildings with a wide-
angle lens, but because we’re going for 
an abstract look, lens distortions won’t 
necessarily be an issue – in fact they 
can help to enhance the abstract feel 
of an image. If you don’t have a wide-
angle lens, you can always use your 
standard zoom lens.

Get a different perspective by capturing eye-catching 
and artistic images of spectacular modern buildings 

 
Shoot abstract  
architecture
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Laying the 
foundations
Choose your location, set 
up your camera and check 
out all the angles…

1
Pick a location
We selected the ATRiuM 

building in Cardiff for this 

shoot, which is part of the Cardiff 

School of Creative and Cultural 

Industries at the University of South 

Wales. Interesting or unusual buildings 

make the best subjects, but even 

simple glass and steel office blocks can 

make striking shots. If you’re shooting 

indoors you’ll need to seek permission; 

if you’re outdoors, then as long as 

you’re not on private property and not 

causing an obstruction, you’re allowed 

to photograph most buildings.

2
Use a remote
Set your camera up on a tripod. 

We used a remote control to take 

the shots so there was no risk of the 

camera moving during an exposure. Simply 

plug the remote into the side of your 

DSLR, and press the button to take the 

shot. If you don’t have a remote, you can 

use your camera’s self-timer option.

3
Set up your camera
Set your camera to aperture-priority mode, and set the aperture 

to f/11. Your camera will select a suitable shutter speed to produce 

a good exposure, and because you’re using a tripod, you don’t have to worry 

about slow shutter speeds. Select One-Shot AF. You’re shooting at a wide 

angle and using a narrow aperture, so you can use the central focus point to 

focus on infinity. Your image will still be sharp from front to back. Fire off 

a test shot and check the exposure on the LCD, using the Highlight Alert 

warning and the histogram. Dial in exposure compensation if needed.
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4
Cover all the angles
Try a variety of compositions. Come in close to the 

building if you’re outside, and get shots from further 

back. Tilt the camera so you’re looking directly up, or down 

if you’re at a high vantage point, as well as from side to side. 

Look for unusual angles and leading lines that will take the 

viewer’s eye through the scene. Try to keep objects such as 

power sockets, cables, bins and so on out of the frame to 

enhance the abstract feel (you can always clone such details 

out at the editing stage if you can’t avoid including them).

6
Subjects that work
Potential subjects include glass 

buildings photographed from 

the outside, modern sculptures, car 

parks, bridges and so on – basically 

any interesting, relatively modern 

man-made structure will work with 

a little imagination. If you’re inside a 

building, spiral staircases make good 

abstract subjects, as do lift shafts or 

atriums. Look for unusual shapes, 

patterns and repeating features 

(ventilation louvres, tiles, windows), 

and come in close to isolate these.

5
Use Live View mode
To make it easier to compose shots 

from awkward angles, use Live View. 

On most new SLRs you can switch to Live 

View by pressing a small button just to the 

right of the viewfinder on the back of the 

camera. Using Live View also means the 

mirror is locked up out of the way, which 

helps to minimise the risk of camera shake 

during the exposure if you need to use a 

long shutter speed. If your camera has an 

articulated screen, this can also be useful.
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1
Open and crop the image
Go to File>Open and select spiral_start.dng. It’s a 

raw file so it will open in Adobe Camera Raw. Click 

and hold on the Crop tool icon, and select the 2 to 3 ratio 

option, then drag out a crop box so the spiral sits a little 

further to the left in the frame.

3
Alternative raw settings
If you’re using an older version of Photoshop 

Elements you won’t have the Highlights, Whites 

or Shadows sliders in ACR. If this is the case, set Fill 

Light to 10, Exposure to +0.40 and Color temperature 

to 6400, then click Open Image.

2
Tweak the raw file
To fine-tune the brightness and contrast of the 

image, set Exposure to +0.40, Highlights to +10, 

Shadows to +20 and Whites to +55. To cool down the 

image, set the Temperature slider to 6400. Click Open 

Image to open the shot in Elements.

4
Convert to black and white
Duplicate the Background layer, then target the 

duplicate layer and go to Enhance>Convert to 

Black and White. Select the Portrait style preset from 

the menu, and click OK to apply the effect. Add a Levels 

adjustment layer.

5
Reduce the contrast
Set the Shadows slider to 11 and the Midtones 

slider to 1.33. This effect mutes the contrast in the 

centre of the spiral, so select the Brush tool and choose a 

black brush around 700 pixels in size. Click the mask, and 

paint over the central area to hide the effect.

TILT AND 
SHIFT

Many professional 

architectural 

photographers use 

tilt and shift lenses. 

These lenses enable 

you to shoot buildings 

from closer up 

without introducing 

perspective 

distortion, or 

‘converging verticals’, 

and other problems. 

This is because you 

can shift the focal 

plane of the lens up 

and down and from 

side to side so that 

it becomes parallel 

with the lines of 

the building.

6
Reduce the noise
Target the top layer and press Cmd/Ctrl+Alt+ 

Shift+E to create a merged layer at the top of the 

stack. Go to Filter>Noise>Reduce Noise, and set Strength 

to 8, Preserve Details to 20% and Reduce Color Noise to 

90%. Press OK to apply the filter.

DISTORTION

If your images 

exhibit lens 

distortions that 

detract from the 

shot, rather than 

enhancing the 

abstract look, you 

can correct them 

in Elements. Go 

to Filter>Correct 

Camera Distortion, 

and use the sliders 

to remove 

perspective 

distortion, 

barrelling and 

other flaws, using 

the grid to ensure 

that straight lines 

are truly straight.
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7
Check for distractions
Zoom in on the centre of the spiral and you’ll see 

part of a black bag on the right, and a short black 

line on the left, both of which spoil the clean lines of the 

image. To remove these, create a new layer, select the 

Clone Stamp tool, and set the brush size to 10 pixels.

NIGHT AND DAY

EXPOSURE 
BRACKETING

If there’s a big 

difference in contrast 

between the brightest 

and darkest parts 

of a scene you’re 

shooting, you may 

need to capture three 

or more bracketed 

exposures to capture 

the full tonal range, 

and then blend the 

correctly exposed 

parts of each image 

in Elements, using 

layers and masks. 

If you do this, keep 

the aperture and ISO 

settings the same 

for all the shots, 

and only alter the 

shutter speed.

8
Clone them away
Alt-click to sample pixels adjacent to the bag, 

then click and drag to clone the sampled pixels 

over it – you’ll need to take care to sample suitable areas, 

and align the cloned pixels with surrounding detail. 

Repeat for the black line. 

OFF CENTRE 

To get a pleasing 

composition when 

you’re shooting 

abstract architecture, 

use the rule of 

thirds – as we’ve 

done by placing the 

centre of the spiral 

pattern off-centre 

– and use the lines 

of the building to 

lead the eye around 

the scene. Spend 

some time working 

up the composition 

before you move on 

to another location.

You’ll get different effects depending on what time 

of day you photograph a building. In the daylight 

you can produce cooler-toned shots, which you 

can edit to enhance the sheen of glass and steel. 

If you shoot at night you’ll get a very different 

look. Street lights will cast a warm glow, and if you 

shoot around half an hour after sunset the sky will 

retain an attractive blue tint.

If you shoot when it’s darker, the lack of colour 

can make for shots that work well when converted 

to mono. And if you’re shooting inside, the lighting 

will also have an impact on the results, whether 

it’s natural light from a wall of windows, or 

coloured artificial lighting.
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BEFORE
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T
here are times where less is more, and this is exactly one 
of those occasions! By eliminating distractions and setting 
up a simple shoot you can end up with an arty masterpiece 
to hang up on your wall. In this shooting and editing project 

we’ll show you how to capture a beautiful and simplistic monochrome 
image. But when it comes to shooting flowers in the black-and-white 
medium then you’ll want to stay clear of your normal pretty bright 
and perfectly formed type, and start to look at the grasses and 
weeds! It’s about structure and shape when it comes to black-and-
white flowers, and weeds and hedgerow species make particularly 
interesting subjects to photograph.

It’s best to set up your shoot in a clean, bright room or next to 
a large natural light source. You could even do it outdoors on an 
overcast day. We opted to use our bright kitchen where there were few 
distractions and we had a large, white table to set our subject onto. 
We also used a 50mm lens, and a diffuser as a background. The camera 
was mounted onto a tripod so we didn’t need to worry about a slow 
shutter speed setting and we could also reduce the ISO right down to 
100 to avoid any noise issues. The aim is to get a crisp, clean result.

Create a  
fine-art trio
Use the magic of three to produce an 
artful masterpiece of flowers and grasses
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1
Find a subject
Head outdoors and find a hedge or grassy bank. Take a pair of 

scissors with you because some of the weeds and flowers can be 

tricky to cut away. Watch out for brambles and stinging nettles too! 

Try to get a variety of weeds and grasses. Look for structures that 

have interesting shapes and avoid anything that’s round. To get 

a better idea of how it will photograph, hold it against the sky and 

see how it appears when silhouetted.

3
Secure one of the plants
Next, secure your subject into place. We used a take-away cup 

to make sure our weeds and grasses were elevated, and framed 

it against the middle of the background. We also used a ball of Blu 

Tack to secure the plant upright. Set your camera on a tripod and 

engage the Live View feature. When framing up, leave plenty of 

surrounding white space around the subject, and shoot in a portrait 

orientation to make the most of your camera’s resolution.

2
Set up the background
When you have a good collection of specimens, head back 

indoors as quickly as you can. It doesn’t take long for 

particular plants to wilt and curl up, so speed is of the essence. Set up 

a white background in a light room. We used the diffuser part from our 

reflector and wedged it in place between a shelf and the table. Avoid a 

backdrop with any creases because it will create more work for you at 

the editing stage.

4  
Set up the camera
Put your camera into the aperture-priority shooting mode 

and set the aperture to f/11 to ensure all of the flower remains 

sharp. Set the ISO to 100 and using the exposure compensation 

feature, over-expose the image by a third of a stop (+0.33) to keep 

the background white. Make sure the main focus point sits on the 

middle of the flower, and then use a remote shutter release or your 

camera’s self timer to capture the image.
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5
Process in Camera Raw
Do the same for all the other plants you’ve collected, without 

altering the focal length or subject positions. Import all of the 

images into Camera Raw. Press Select All to do a batch process. In the 

Basic panel, set the Exposure to +0.95 to lighten the image. Then to 

boost the Contrast push the slider up to +34. We can now tweak the 

Shadows, Highlights, Blacks and Whites. In our example we set the 

Shadows at -20, Highlights +34, Whites +40, and Blacks -10.

7
Open a new document
Next go to File>New and under Preset create a Custom size 

document. To include three images in the same dimension we’ve 

worked out that our image needs to be 5184 pixels in width and 2592 

pixels in height. Make sure the resolution is set to 300 pixels per inch. 

Click OK to open. Now go to the Custom shape tool and on the top 

toolbar, key in the dimension box 1728 pixels in width and 2592 in 

height. Drag the custom shape to the left-hand corner.

6
Adjust using Curves
Boost the midtone contrast by setting the Clarity slider to +20. 

Click Open Images. Starting on the first image, add a Curves 

adjustment layer and go to the White pipette. Click anywhere on the 

background to lighten it to white. Next, add a Black and White 

adjustment layer. Use the colour channels to fine-tune the end result. 

Once you’re happy, go to Layer>Flatten image. Repeat for the other two 

images, or more, if you’ve shot your own.

8
Position the images
Grab the Move tool, hold down Alt and drag another rectangle, 

placing it right next to the first. Repeat again until you have 

three in place. Go to your edited images and drag them to the new 

document. In the Layers panel decide where you want each image 

to go and stack them above the desired shape layer. Right click the 

image layer and select Create Clipping Mask. You can now press 

Cmd/Ctrl+T and adjust the size so it sits in the frame. 
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T
he great thing about abstract macro 
photography is it enables you to 
engage with the viewer on a surreal 
level. Part of the fun of the image 

is the mystery behind it, and how you can 
turn something everyday into something 
special. The minimalistic effect is easy to 
produce. We used a 105mm macro lens, a 
remote shutter release, a tripod and some 
plain white A4 paper to create our paper 
sculpture. We didn’t do any fancy origami, 
but if you do have the skills to do this, you 
can create some wonderful results.

To preview the monochrome finish we’re 
going to use the monochrome picture style/ 
control setting in-camera, and engage the 
Live View feature. Although we’re going to 
shoot in raw, it’s useful to be able to see the 
monochrome effect in-camera. We also don’t 
need to worry about the white balance, so we 
can use a variety of light sources.

We’re going to use Photoshop Elements to 
convert our final image to black and white. 
There are a number of ways we can do this, 
but for this tutorial we’re going to use a 
Gradient Map adjustment layer for speed.

Build a paper 
sculpture
Use ordinary printer paper to create a 
minimalist monochrome still-life sculpture
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1
Create the paper sculpture
Clear a flat work surface on a desktop and make sure you have 

a plain background behind your setup. Something like a white 

wall works well. Take a sheet of A4 paper and fold it in half to create 

a curve, but don’t crease it down the middle. Place a weight where the 

two sides of the paper meet. We used a mug. Repeat three more times 

and place each curved sheet on top of one another until you have your 

sculpture ready.

3
Use Live View
Now engage the Live View setting so you can compose 

your image and see how the monochrome effect is 

working. Frame up your shot so you crop out the mug or weight 

on the left-hand side of the scene, and shoot looking straight down 

the paper tubes. Use the manual focus setting and zoom in on the 

back screen to ensure the closest edge of the paper tube is pin-

sharp. Now you can arrange the lighting.

2
Secure your camera
Next set your camera on a tripod. Put your camera into the 

aperture-priority exposure mode and set the aperture between 

f/8 and f/11. To ensure you’re shooting at the optimum image quality, 

set your ISO to 100. Finally, in the main menu alter your picture style/ 

picture control setting to the monochrome finish. This makes it much 

easier to gauge whether the shots you’re taking will work well when 

you process them in Camera Raw later.

4
Create some shadows
Before you take the image, you need to light your paper from 

a sideways direction. This will create shadows to give your 

image a more 3D appearance. We used an ordinary table lamp as our 

light source, but you could also use a torch or an LED light or a flash 

if you have one. You don’t need to worry about the white balance or 

any nasty colour casts ruining the end result because you’re shooting 

in black and white.
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5
Tweak in Camera Raw
In Photoshop Elements go to File>Open and select the start-

ing image. In Camera Raw we made a few adjustment tweaks in 

the Basic panel. We set the Exposure to +0.80 to lighten the image, 

the Highlights to +30 to lift the lighter parts, and the Shadows to -54 

to darken the shadows. We also set the Clarity to +30 to boost the 

midtone contrast. To tidy up the composition we used the 2:3 ratio 

crop and removed a little of the empty space on the right-hand side.

7
Adjust the levels
Next, to boost the tones and contrast in the image, add a Levels 

adjustment layer using the same menu as in the previous step. 

You can control the Shadows, Midtones and Highlights using the 

sliders. In our example we set the Shadows to 10 to darken the image, 

the Midtones to 1.22, and the Highlights to 242. If you want your 

image to have more contrast, pull the Shadow slider in further. Your 

lighting setup will largely define the settings you need to use.

6
Apply a Gradient Map
Open the image in the main editor. Next, we’re going to convert 

the image in a quick and simple way. Go to the Layers menu and 

choose New Adjustment Layer>Gradient Map. In the pop-out box, hit 

the drop-down menu icon, and under the default menu select the first 

preset option from the list. This will convert the image to black and 

white. There are other, more controlled ways to achieve a monochrome 

conversion detailed elsewhere in this book.

8
Dodge and burn
Once you’re content with how your image is looking, press 

Cmd/Ctrl+Alt+Shift+E to create a merged layer on top of all 

the other layers. You can now use the Dodge and Burn tools to finish 

the image off. First, using the Dodge tool, set the range to Highlights 

and the Exposure to 10%, then brush over the highlights in the 

image. Then using the Burn tool, set the Range to Shadows and brush 

over the shadows. 



Teach yourself Black & White Photography
SHOOT STUNNING BLACK & WHITE PHOTOS

136

F
or this tutorial we set out to 
shoot a mid-air self-portrait 
inspired by an image of 
Salvador Dali, taken by one of 

the greatest portrait photographers, 
Phillippe Halsman. Halsman captured Dali 
mid-air among flying cats, canvas, chairs 
and a plume of water. 28 attempts were 
needed before the combination of flying 
objects looked right, with everything 
having to be cleared and reset after each 
attempt. Here, rather than doing it all at 
once, we’ll show you how to capture 
several levitating objects separately, then 
combine the frames in Photoshop using 
simple masking and selection skills. Read 
on to find out how it’s done…

1
Shoot the images
To shoot images for this effect, use a tripod and keep the focal 

length, focus point and exposure consistent. We used a remote 

trigger to fire the shutter. For lighting, we set the Speedlight to act 

as a slave, then synced the camera to a studio flash. After shooting 

the portrait, we captured other objects in mid-air (carefully thrown 

or dropped), flagging the light to match the mid-air shot.

Make a  
surreal portrait
Discover how to shoot and combine a series of frames to create 
a seamless mid-air self-portrait inspired by Salvador Dali

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

WATCH 
VIDEO

www.bit.ly/
tybwp17
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2
Adjust in Camera Raw
Once you’ve captured all the objects, you’re ready to combine 

them in Photoshop. Begin by opening Adobe Bridge, then 

navigate to the flying object files. Double-click the falling person image 

to open it in Camera Raw. Set Temperature 5400, Tint +7, Shadows +43, 

Clarity +30, and Saturation -23. Click Done to save your settings. 

4
Copy the layer
Highlight the flying01 and 02 images in Adobe Bridge, 

then hold down Shift and double-click them to open them 

directly into Photoshop. Grab the Move tool, check Auto Select Layer 

and Show Transform Controls. Hold down Shift and drag the falling 

person up to the tab of the other image, then down in order to copy 

it over and into position.

3
Paste the settings
Back in Bridge, right-click the same image and choose Develop 

Settings>Copy Settings. Next, hold down Cmd/Ctrl and click to 

select all the other files that you’ll use for the composite. Right-click 

over them and choose Develop Settings>Paste Settings. This gives all 

the images the same adjustments you made to the first image. 

5
Mask the cushions
Click the Add layer mask icon at the bottom of the Layers 

panel, then grab the Brush tool and set the active colour to 

black using the swatch in the Tools panel. Using a soft-edged brush, 

paint over the sofa cushions scattered on the floor in the bottom-left 

corner of the image to hide them, revealing the empty background 

scene on the layer below.



Teach yourself Black & White Photography
SHOOT STUNNING BLACK & WHITE PHOTOS

138

6
Refine the edges
Open one of the mid-air objects into Photoshop, then grab the 

Quick Selection tool from the Tools panel. Paint over the object 

to select it (hold down Alt to subtract from the selection if it goes 

wrong). Click Refine Edge and set Radius 1px, Smooth 1px, and use the 

other sliders to improve the selection. Choose Output to: Layer Mask.

8
Convert to monochrome
Add more objects in the same way. Once you’re happy with 

the arrangement of the objects, highlight the top layer, 

then click the Create adjustment layer icon and choose Black and 

White. Adjust the colour sliders to fine-tune the brightness of the 

individual colours to get the look you’re after, or click Auto for 

Photoshop to do it for you.

7
Add objects
Grab the Move tool and use it to drag the object into the main 

image. Position it wherever you like. If you need to rotate or 

resize it, hit Cmd/Ctrl+T, then use the bounding box (hold Shift while 

resizing to constrain the proportions). Be mindful, however, of the way 

the light hits the objects, and try to keep it consistent.

9
Darken the image
Click the Create adjustment layer icon and choose Curves. 

Drag down the curve line to darken the image, then grab 

the Gradient tool. Press D to reset the colours, then choose the 

Foreground to Background gradient preset. Drag up from the bottom 

to darken it. Use separate Curves layers to darken the top-left corner 

and lighten the left-hand side. 
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Editing mono  
in Photoshop
Learn the best techniques for converting and 
enhancing monochrome images in Photoshop

142 
Create stunning 
mono landscapes
Convert your landscape shots to 

black and white, then dodge and burn for impact

144 
Layers in Elements
Try our advanced black-and-
white conversion technique using 

adjustment layers in Photoshop Elements

146 
Add some punch!
Take control of your monochrome 
conversions with Photoshop’s 

Black and White command

148 
Convert raw files
Discover the best way to remove 
colour in Adobe Camera Raw and 

make a time-saving preset for the mono effect

150 
Black and white 
effects in Lightroom
Create and apply a variety of 

beautiful black-and-white treatments in Lightroom

152 
Save time with 
Lightroom presets
Work more efficiently using 

presets in Lightroom, and create special effects

154 
Six ways to 
dodge and burn
Master dodging and burning 

with these six essential techniques

156 
Dodge & burn portraits
Use the Dodge and Burn tools 
in Photoshop to enhance the 

facial features in portraits

158 
Dodge & burn landscapes
Bring your mono landscapes to 
life with advanced dodging and 

burning techniques in Camera Raw and Photoshop 

160 
Make subjects stand out
Take control of contrast in your 
black-and-white images using 

simple Lightroom skills

162 
Add vintage toning 
to images
Replicate the traditional toning 

process using a Gradient Map adjustment layer 

164 
Split tone 
in Camera Raw
Add a bespoke colour tint 

to your landscape images in a few simple steps

EDITING BLACK & WHITE IN PHOTOSHOP
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2
Convert to monochrome
Press Cmd/Ctrl+Shift+Alt+E to create a merged copy 

layer, rename it ‘mono’, then go to Enhance>Convert to 

Black and White. Choose a preset from the list as a starting 

point – we’ve used Vivid Landscapes – then use the Red, 

Green and Blue sliders to lighten or darken the corresponding 

greyscale tones. Click OK.

1
Darken the sky
Open the starting image. Click the Create adjustment 

layer icon and choose Levels. Drag the midtones slider to 

the right to darken the shot. Take the Gradient tool, click the 

leftmost icon in the Options bar to open the Gradient Picker 

and choose the Black, White preset. Hold down Shift and 

drag from the middle of the shot upwards, to darken the sky.

W
hen you want to add drama to a landscape 
shot, nothing beats a punchy black-and-
white treatment, and here we’ll show you 
how to convert to mono using Elements’ 

Convert to Black and White command. But 
converting to mono is only half the job – to enhance 
the image you need to improve the contrast, both 
across the image as a whole, and locally, to bring out 
detail in particular areas. In the darkroom 
photographers would do this by dodging (lightening) 
parts of a print and burning (darkening) other areas, 
and we can do the same thing with a masked Levels 
adjustment and the Dodge and Burn tools.

Our scene was captured from the back of a moving 
train, and even though a fast shutter speed of 
1/1000 sec was used to counteract the motion, the 
image could benefit from a little sharpening. But we 
don’t really need to sharpen the background hills 
and sky, so rather than apply sharpening across the 
image, we’ll use the High Pass filter and a mask to 
selectively sharpen the focal points of the scene – 
the church and foreground.

Create stunning 
mono landscapes
Learn how to convert your colour landscape shots to 
black and white, then dodge and burn for greater impact

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE

WATCH 
VIDEO

www.bit.ly/
tybwp17
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High Pass sharpening
Press Cmd/Ctrl+Shift+Alt+E to create a merged layer, 

then go to Filter>Other>High Pass. Set Radius to 10px 

and click OK. Change this layer’s blending mode to Overlay, 

then hold Alt and click the Add layer mask icon to add a full 

mask. Paint over the foreground with a soft white brush to 

reveal the sharpening. 

3
Dodge and burn
Hold down Alt and click the Create new layer icon. 

Name the layer ‘dodge burn’, set Mode to Overlay and 

check Fill with Overlay-neutral color. Click OK. Take the 

Burn tool and paint over the corners and sky to darken them, 

then switch to the Dodge tool and paint over some of the fine 

details in the foreground to lighten them.
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2
Add a gradient
In Elements’ main editor, add a Gradient Map 

adjustment layer. In the pop-out box click the arrow to 

give you the menu options and pick the first preset from the 

list. You’ll notice your image changes immediately to black 

and white. Now click back onto the Background layer in the 

Layers panel, ready for the next step.

1
Tweak in Camera Raw
Open the starting image in Camera Raw to boost the 

tones and contrast. In our example we set the Exposure 

to +2.05 to bring out the detail, the Contrast to +27, the 

Shadows to -38, Whites to +25, Blacks to +33 and the Clarity 

to +25 to boost the midtone contrast. Finally, use the Crop 

tool to tidy up the composition.

U
nlike Photoshop where you can convert your 
image to black and white using an adjustment 
layer or the Grayscale tab in Adobe Camera 
Raw, Photoshop Elements doesn’t have options 

for black and white adjustment layers. The basic way to 
convert your image to black and white in Elements is to 
go to Enhance>Convert to Black and White. This is a good 
feature but you are limited in what you can do. For starters 
the feature only works by applying the effect to a layer (not 

an adjustment layer), and in the pop-out box there are only 
three colour channels (red, green, and blue) to adjust. 

In this tutorial we’ve come up with a clever workaround 
technique using a Gradient Map and Hue/Saturation 
adjustment layers. The biggest benefit of using an adjustment 
layer is that you can individually tweak the colours in the 
image, giving you far more control over the final outcome. 
Adjustment layers are also a useful non-destructive editing 
technique that you can return to later on, and keep adjusting.

Layers in Elements
Try our advanced black-and-white conversion technique 
using adjustment layers in Photoshop Elements

4
Tweak the channels
Click the drop-down menu. From the list we can now 

tweak the Red, Yellow, Green, Cyan, Blue and Magenta 

channels individually. In our image the most prominent 

colours are Red and Yellow, so these are the two we will be 

using. Adjust the Hue slider in the Red channel to +36, and 

-147 in the Yellow channel. 

3
Add a Hue/Saturation layer
Next add a Hue/Saturation adjustment layer. We can 

use the drop-down menu to adjust the colours 

individually, like you would when converting to mono in 

Photoshop CS and CC. Start by altering the Master setting. 

As you’ll notice when you push the Hue slider up and down, 

it brings out different colours in the image.

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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3
Increase the contrast
Black-and-white conversions often fall down because 

they look flat and lifeless. Usually, all that’s needed is 

a boost in contrast to create brighter highlights and deeper 

shadows. Click the Create adjustment layer icon again and 

choose Curves, then select the Increase Contrast preset from 

the drop-down menu.

2
Make on-image changes
Click the hand icon at the top left of the Properties 

panel, then drag up over the grass to lighten the 

yellows and greens. Next drag down over the sky to darken 

the blues. Be careful not to push it too far  unless you want 

an infrared look to the foliage.

1
Add the layer
Open the starting image in Photoshop. Go to the Layers 

panel and click the Create adjustment layer icon at the 

bottom. Choose Black and White. Experiment with the 

sliders in the Properties panel and click through the presets 

at the top to see how they affect the conversion.

O
ne of the most effective ways to convert your 
image to monochrome is with a Black and White 
command. As you’d expect, the command removes 
colour to give you a monochrome result. But it’s 

the way the colour is removed that’s so clever. The settings 
offer six colour sliders that let you control the brightness of 
different colour ranges during the conversion. So you could, 
for example, darken the blues for a dramatic sky or increase 
the oranges to give skin tones a lift. As well as offering these 
six colour sliders, there’s also a useful hand icon that allows 

you to make on-image adjustments to colour brightness. 
The Black and White command can be applied directly to 
an image layer, but using it as an adjustment layer gives you 
more options. Adjustment layers work by affecting all the 
layers below them in the layer stack. So they remain separate 
from the original image and totally editable. You’re free to 
make changes to the settings at any time simply by double 
clicking the layer thumbnail, which opens the relevant 
settings in the Properties panel. In this tutorial we’ll show 
you how to use it…

Add some punch!
Take control of your monochrome conversions 
with Photoshop’s Black and White command

4
Tweak the curve
Dragging the curve line above its original diagonal 

position lightens the tonal range at that point, and 

below darkens. Move the points to experiment with a deeper 

or shallower S-shaped curve line. The more pronounced the 

S, the greater the contrast. And try making the S curve top-

heavy or bottom-heavy to change the balance of tones. 

GET THE FILES HERE: http://bit.ly/PMZ39_MONO



147

EDITING BLACK & WHITE IN PHOTOSHOP

Teach yourself Black & White Photography

BEFORE WATCH 
VIDEO

www.bit.ly/
tybwp17



Teach yourself Black & White Photography
EDITING BLACK & WHITE IN PHOTOSHOP

148

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE

WATCH 
VIDEO

www.bit.ly/
tybwp17



Teach yourself Black & White Photography 149

EDITING BLACK & WHITE IN PHOTOSHOP

4
Make a preset
Go to the Presets panel on the right and click the New 

Preset icon at the bottom. Give the preset a name and 

click OK. Click Done to go back to Bridge. Now you can right 

click any image (or several selected images) and choose the 

Preset to quickly apply the same effect directly within Bridge. 

3
Boost the contrast
Beauty portraits like this one often benefit from lighter 

skin, so drag upwards over the skin to lift the oranges 

slightly. Next, go to the Basic panel and set Blacks -32, 

Whites +22. Then go to the Tone Curve panel and plot an 

S-shaped curve line to increase the contrast.

2
Convert to monochrome
Go to the fourth panel on the right – HSL Greyscale – 

and check Convert to Grayscale. Either use the colour 

sliders to experiment with different colour brightnesses, or 

grab the Targeted Adjustment tool from the toolbar and drag 

up or down over parts of the image.

1
Correct the colour
Open Bridge and navigate to the starting image. Right click 

it and choose Open in Camera Raw. Before we convert to 

mono it’s important to correct the white balance, because this 

affects the balance of tones. Grab the White Balance tool and 

click a neutral point, in this case the grey background.

T
hese days we find we spend  as much time in 
Photoshop’s Camera Raw plugin as we do in the 
main program. With a near-identical set of 
controls to Lightroom’s Develop module, Camera 

Raw is the ideal place for photographers to begin editing their 
images, and you’ll often find no need to even open 
Photoshop. As well as basic controls over things like 
exposure, colour and sharpening, you can also apply more 
advanced edits, including the ability to make controlled 

black-and-white conversions. What’s more, making changes 
to your image in Camera Raw is a smart way to work, 
especially (but not exclusively) if you shoot raw. You can work 
directly on your raw files, because any changes are applied as 
extra ‘sidecar’ data that just affects the way the raw file is 
displayed, rather than altering pixels. Once you’re happy with 
the look of the image, you’re then free to save it in a usable 
file format. In this tutorial we’ll show you how to convert 
your images to monochrome with Camera Raw.

Convert raw files
Discover the best way to remove colour in Adobe Camera 
Raw and make a time-saving preset for the mono effect
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Black and white 
effects in Lightroom
Learn how you can create and apply a variety of beautiful 
black-and-white treatments in Lightroom

L
ike most Photoshop techniques, 
when it comes to creating black-
and-white images, there are several 
ways to skin a cat. Every 

photographer has his own favourite method of 
doing this, and as Photoshop has evolved, so 
the choices and methods for black-and-white 
conversion have grown. Over the years these 
have ranged from the rudimentary (like 
greyscale or desaturate) to the more advanced 
(Channel Mixer, Gradient Maps) to the 
long-winded (Lab Color). In recent times, two 
commands have emerged as the most 
effective: Photoshop’s Black and White 
adjustment layer, and the HSL/Grayscale panel 
(available in both Camera Raw and Lightroom). 
Like the best of the earlier techniques, these 
two commands share a common theme: they 
allow you to control the brightness of 
individual colours during the conversion, in 
much the same way as lens-mounted colour 
filters affect black-and-white film. So you can 
– for example – darken down the blues for a 
dramatic sky, or lighten oranges and yellows 
to give skin a high-fashion look.

In this tutorial you’ll learn how to convert 
to monochrome in Lightroom, make presets, 
then add different toning effects. Once you 
hit upon the right mix – or recipe – for 
your black-and-white conversion, it’s worth 
saving the settings so that they can be 
applied to other images in the future. This is 
where Lightroom shows its worth, because 
the interface and tools are laid out in a way 
that makes applying and saving your own 
presets quick and 
easy to execute. So 
you can make presets 
for different types 
of black-and-white 
treatments, then try 
them on any image you 
like. And of course, 
because everything 
in Lightroom is 
completely non-
destructive, you’re free 
to try out and modify 
your black-and-white 
effects at any stage.

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE

WATCH 
VIDEO

www.bit.ly/
tybwp17



Teach yourself Black & White Photography 151

EDITING BLACK & WHITE IN PHOTOSHOP

2  
Convert to monochrome
Scroll down the panels on the right until you get to 

the HSL/Color/B&W panel. Click B&W to remove the 

colour. Use the sliders to fine-tune the brightness of the 

different colour ranges. To give the skin a soft feel, increase 

the Reds to +25, Oranges to +33, and Yellows to +35.

1 
Import the image
Open Lightroom, go to the Library Module and click 

Import. Navigate to the starting image using the Source 

panel on the right, then click Import. Go to the Develop 

Module and begin improving the image in the Basic panel. 

Set Exposure +0.44, Contrast +11.

4 
Make a preset
Go to the Preset panel, right click and choose New 

Folder. Give it a name and click OK. Click the plus 

sign next to Presets. Call the preset Punchy Portrait and 

choose the new folder. Click Check None, check Tone Curve 

and Black and White Mix, then click OK.

3 
Boost the contrast
Monochrome conversions often benefit from a boost 

in contrast, so go to the Tone Curve panel. Select 

Point Curve, then click and drag up on the top right of the 

curve line. Drag down on the bottom half of the line to make 

an S-shaped curve, boosting the contrast.

6
Add blue and yellow
Create a preset, call it Warm Tone and check Tone 

Curve in the preset options. Go back to Curves. Right 

click the Red and Blue lines and choose Flatten Curve. Make 

an inverted S-curve on the Blue line for blue shadows and 

yellow highlights. Make a preset. 

5 
Add a warm tone
Click the Channel options below the Tone Curve and 

choose Blue. Drag down the bottom left of the curve 

line, adding some points to pin the top of the line back to its 

original position. Go to the Red channel and drag the bottom 

up, then pin back the rest of the line.



Teach yourself Black & White Photography
EDITING BLACK & WHITE IN PHOTOSHOP

152

Save time with 
Lightroom presets
Discover how to work more efficiently by using presets 
in Lightroom, and how to create punchy special effects

D  
o you find yourself making the 
same edits and applying the same 
settings over and over to your 
photographs? If so, the chances are 

you can cut down your screen time 
dramatically by making use of Lightroom 
presets. Presets are simply saved settings 
from one image that can then be used on 
any other image. They are great time-savers, 
and the way Lightroom is set up makes them 
easy to master. 

You can create, manage and apply presets 
via the Preset panel in the Develop Module. 
What’s more, you can also apply them 
through the Library Module’s Quick Develop 
panel, and even when you first import your 
images. In fact, presets are so easy to get to 
grips with and apply, that once you’ve made 
a particular effect or treated your image in a 
way that you like, there really is no need to 
ever make the effect from scratch again. You 
can simply make a new preset and then apply 
it forever after with a single click.

In this tutorial we’re going to show you how 
to make two useful presets. One of the most 
effective (and little known) ways to give your 
images a different look is by using the Profile 
options in the Camera Calibration panel. By 
default this is set to Adobe Standard, but 
often this isn’t the best choice. So we’ll show 
you how to make a preset that will change the 
profile, and then 
explain how to 
apply it during 
import so that 
your images 
immediately 
look better.

Once we’ve 
done this, we are 
going to convert 
the image to 
black and white 
and then add a 
punchy split-
tone effect, and 
of course show 
you how to save 
another handy 
preset for this.

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Make a preset
Now go to the Preset panel on the left and click the 

plus sign, which will make a new preset. Click Check 

None and then check Calibration. Give your new preset a 

name and then click Create. Now that our calibration preset is 

made, we can apply it to other images during Import.

1 
Change the profile
Open Lightroom, then go to the Library Module and click 

Import. Navigate to presets_before01.CR2 and check the 

box next to it, then click Import. Next go to the Develop Module 

and find the Camera Calibration panel on the right. Experiment 

with the Profile options – we’ve gone for Camera Neutral.

4 
Make basic tweaks
Go to the Develop Module and crop in tighter to 

remove the messy edge. Go to the Basic panel and 

use the sliders to improve the tones. Input the following 

settings: Temp 5000, Tint +5, Exposure +0.90, Contrast +20, 

Highlights +16, Shadows +7, Blacks -11 and Clarity +4.

3 
Apply during import
Go back to Lightroom’s Library Module, click Import 

and then navigate to presets_before02.CR2. Select the 

image and then go to the Apply During Import box on the 

right. Next open Develop settings, choose your newly made 

calibration preset (find it in User Presets), and click Import.

6
Add a split tone
For our split-tone effect, go to the Split Toning panel 

and set Highlights Hue 60, Saturation 20, Shadows Hue 

241, Saturation 30. Finally, click the plus sign again to make 

a new preset. Name it Punchy Yellow/Blue, check only Tone 

curve, Black and White and Split Toning, and click Create. 

5 
Convert to mono
Go to the HSL/Color/B&W panel and click B&W. Click 

the little target tool to the left of the panel and then 

click and drag this upwards over the skin, which will lift the 

tones slightly. Next go to the Tone Curve and plot a shallow 

S-shape to add contrast.
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C
onverting an image to mono is just the first step 
in creating great black-and-white pictures. It’s 
important to get the conversion right, but what 
you do to the image after converting is equally 

important. Whenever we look at an image, our eyes are 
naturally drawn to the lightest parts first. So by controlling 
the lightness of different areas, a photographer can guide the 
eye on a journey around the image. This is true of all images, 
but especially so with black and white, where colours are 
replaced by simple shades of grey. One big advantage with 

black and white is we can lighten or darken those greys to 
draw the eye, and push the tones to an extent that would look 
overly processed on colour images.

Photographers have been ‘dodging’ to lighten and ‘burning’ 
to darken parts of their images since the beginnings of 
the medium. In the darkroom, this would be achieved by 
controlling the length of time different areas of a print were 
exposed to light. With digital imaging, we can get similar 
results but with much greater control using a variety of 
methods in Photoshop. Let’s take a look at six of the best…

Six ways to 
dodge and burn
Master dodging and burning with these six essential techniques

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Add grads in Camera Raw
The Graduated Filter tool is the idea tool for 

darkening skies or drawing attention away from the 

edges of an image. Drag a line with the tool to create a 

before-and-after blend of tones, while using the exposure 

sliders to control the desired effect. Use the Brush option 

to add or subtract the effect.

1 
Camera Raw’s Adjustment Brush
The Adjustment Brush can be used to lighten or darken 

areas. Simply paint over a part of the image (press Y 

to toggle a mask view to see where you’ve painted, and use 

Auto-Mask for assisted painting) then use the Exposure 

slider to lighten or darken the area. To take it further, try 

selectively changing Contrast and Clarity.

4 
Neutral grey layer
A neutral grey layer set to the Overlay blending mode 

is invisible, but as soon as you paint on it, you get a 

dodge and burn effect. Alt-click the New layer icon in the 

Layers panel. Set Mode: Overlay and check the Fill… option. 

Grab the Brush tool, hit D to reset colours and 1 for 10% 

opacity, then paint with black to burn and white to dodge.

3 
Photoshop Dodge and Burn tools
Set the Dodge tool to Highlights or Midtones, and the 

Burn tool to Shadows or Midtones. Use both at around 

10% to gradually emphasise or hide details. Hold down Shift 

while using either to temporarily switch to the other. Both 

tools alter pixels, so use a duplicate layer (press Cmd/Ctrl+J) 

to keep the original image untouched.

6
Blending modes
Use any adjustment layer (such as Levels here) but 

don’t alter the settings. Instead, change the blending 

mode to Multiply (to darken) or Screen (to lighten). Press 

Cmd/Ctrl+I to invert the mask to black, then paint white to 

reveal the change in certain areas, and use the layer’s opacity 

to control the intensity. 

5 
Adjustment layers
Adjustment layers are useful for dodging and burning 

because you have complete control over the strength 

of the effect. Add a Curves or Levels adjustment layer, darken 

or lighten the image, then press Cmd/Ctrl+I to invert the 

layer mask to black. Then all you need to do is grab the Brush 

tool and paint white to selectively reveal the change.
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P
eople with weathered faces make 
an excellent subject matter to 
photograph. Their deep set 
wrinkles and twine-like hair 

convert perfectly to the monochrome 
medium. There are a few technical difficulties 
to get around when shooting a portrait like 
this. The eyes are often set back into the face 
and produce strong shadows. To correct this 
we can do a few editing tricks. Dodging and 

burning is a technique from the film days and 
was used in the darkroom to lighten or darken 
areas in the image. Photographers used pieces 
of card or their hands to block areas or let 
more light through onto the paper. In 
Photoshop we have two brush-like tools that 
do the same effect. We can further control 
the Range (Highlights, Shadows or Midtones) 
we’re applying the effects to, meaning we can 
really fine-tune the end result. It’s important 

to make sure we apply the effect slowly to the 
image and lighten or darken areas gradually. 
We control this aspect through the Exposure 
control, and for the most part we’ll be using it 
around 10%. In this tutorial we’re going to 
take this travel portrait of a holy man in India 
and bring out his deep-set eyes and enhance 
the wrinkles in his skin. His intense stare into 
the camera makes this the perfect image to 
edit, so let’s get started.

Dodge and 
burn your portraits
Use the Dodge and Burn tools to enhance facial features

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Convert with an adjustment layer
Click Open Image. To convert the image to mono, add 

a Black and White adjustment layer. This gives us more 

flexibility to adjust the channels individually. In this example 

we set the Red channel to 56 and the Green to -34 to darken 

the background, and finally the Magenta to -28 to darken the 

spot on the subject’s head.

1 
Open in Camera Raw
Open the raw starting image. Crop the image to tidy up 

the composition and remove distracting surrounding 

elements using the 2:3 ratio Crop tool. Next, set the Exposure 

to +0.60, the Contrast to +21, the Highlights to -15 and the 

shadows to +69. To enhance the midtone contrast and to 

exaggerate the depths of the wrinkles, set Clarity to +31.

4 
Add contrast in Curves
Add a Curves adjustment layer and tweak the contrast 

so the curve line bends in a slight S-shape. Again, we 

need to click the layer mask and remove the effect from the 

eyes and where the beard looks too light. Once you’re content 

with the tones, press Cmd/Ctrl+Alt+Shift+E.

3 
Add a sepia hint
To add a sepia tone to the image, add a Photo Filter 

adjustment layer. The layer will add a warm tone. 

Set the blending mode to Soft Light and reduce the opacity of 

the layer to 33%. Click the layer mask and use a small black 

brush to remove the effect from around the eyes.

6
Dodge the highlights
To complete our edit we’re now going to lighten some 

parts. Swap over to the Dodge tool and select a brush 

around 40 pixels (set the Range to Highlights and Exposure at 

7%), then run a brush over the bulges in the creases to create 

more contrast. Then change the Range to Midtones and run 

the brush over the right ear to lighten it. 

5 
Burn the shadows
Click the Burn tool and alter the Range to Shadows. 

Using a small brush (around 25 pixels) at 10% 

Exposure, run along the lines of the face to intensify. Run 

a slightly larger brush (100 pixels) over the beard and hair 

to darken the gaps in the Shadows. Change the Range to 

Midtones and run a large brush (150 pixels) over the face.
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D
odging and burning is one of the most important 
skills a monochrome landscape photographer can 
learn. The ability to lighten and darken different 
areas of the image is a useful compositional aid, 

because we can draw attention to the part of the frame while 
detracting from other areas.

Somewhat nostalgically, we still refer to the technique as 
‘dodging and burning’, but a more accurate (if slightly less 
catchy) name would be ‘selective adjustments’, because there’s 
far more on offer in image-editing software than simple 
lightening or darkening. We can selectively change contrast, 
crisp up details and even apply filter effects. 

In this tutorial we’ll show you how to reveal detail and 
focus attention in different areas of an image with a range 
of selective adjustment techniques. We’ll begin by using the 
Graduated Filter and Adjustment Brush tools in Camera Raw. 
These can both be mastered in minutes. They let you define 
an area shown by a mask, then make changes to the area 
using a range of sliders like Exposure, Contrast and Clarity. 

Once done we’ll head into Photoshop for further tonal 
tweaks using adjustment layers, before applying finishing 
touches with the humble Dodge and Burn tools. We’ll also 
use the blur gallery’s Path Blur filter to add drama to the 
sky by suggesting movement in the clouds.

Dodge and 
burn landscapes
Bring your mono landscapes to life with advanced dodging 
and burning techniques in Camera Raw and Photoshop

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Fine-tune the blend
Lower Exposure to about -2.65. This makes part of the 

cloud too dark, so click Brush (Photoshop CC only), 

then hit Y to toggle the mask on and paint over the darker 

cloud. Next, add more grads to darken the bottom-left corner 

and lighten the lower half of the frame.

1 
Darken the sky
Double click the stones_before.dng starting image 

in Bridge to load it into Adobe Camera Raw. Grab the 

Graduated Filter tool from the toolbar. Click the Exposure 

minus icon in the settings on the right to set -0.50. Drag 

inwards from the top-left corner to darken the area.

4 
Blur the clouds
Grab the Quick Selection Brush and select the sky. Hit 

Cmd/Ctrl+J to copy to a new layer. Cmd/Ctrl-click the 

layer’s thumbnail to select it, then go to Filter>Convert for 

Smart Filters. Go to Filter>Blur Gallery>Path Blur. Plot several 

lines in from the edge to blur the clouds.

3 
Enhance the rocks
Grab the Adjustment Brush. Click the Exposure plus 

icon and check Auto-Mask. Hit Y to toggle the mask on 

and paint over the stones. Set Exposure +1.00, Contrast +27, 

Clarity +36. Press N for a new pin, uncheck Auto-Mask, then 

paint a second mask to lighten the sheep. Click Open Image.

6
Dodge and burn
Finish off with some subtle dodging and burning. 

Press Cmd/Ctrl+Shift+Alt+E to merge a new layer, 

then grab the Burn tool. Set Range: Midtones, Exposure 10% 

then paint to darken the edges slightly. Hold down Alt while 

burning to temporarily switch to the Dodge tool. 

5 
Apply selective contrast
Click the Create adjustment layer icon and choose 

Curves. Plot an S-shaped curve line, then press Cmd/

Ctrl+I to invert the layer mask to black. Grab the Brush tool 

and set the colour to white, then paint over the foreground 

rocks, sheep and grass to selectively boost the contrast.
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S
tripping an image of colour denies the viewer 
one of the key signifiers that helps them to 
comprehend the scene, so the differences in light 
between objects in the frame become more 

important. In general, successful compositions will have 
good separation between the subject and their 
surroundings. With colour images there are several million 
colours to help create that separation, but with black and 
white we only have 256 shades of grey to work with. So 
contrast is key.

Take our starting image here. The subject’s dress is very 
similar to the surrounding scene, both in its light green 

colour and its dappled texture. In colour, the skin tones and 
subtle differences between the greens help her stand out. 
But when converted to mono, like a soldier in full camo, 
she blends in with the foliage. This doesn’t necessarily 
mean that the image only works in colour. We can help to 
separate our camouflaged subject from her surroundings 
with a few simple Lightroom skills (or Camera Raw if you 
prefer, which has near-identical tools). Global adjustments 
won’t help us here, so we need to get stuck in with selective 
adjustments instead. The Adjustment Brush lets us do this, 
and with the handy Auto-Mask feature, we don’t have to 
spend ages painting precisely. Here’s how it works…

Make your mono 
subjects stand out
Help your subjects stand out by taking control of contrast in 
your black-and-white images using simple Lightroom skills

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Paint over the background
Grab the Adjustment Brush. Double click Effect in the 

brush settings on the right to reset the sliders, then set 

Exposure -1.0, Highlights -74, and check Auto-Mask. Check 

Show Selected Mask Overlay, then paint over the foliage 

surrounding the model. The brush snaps to the edges.

1 
Convert to monochrome
Drag the starting image into the Lightroom Library 

Module to Import it, then head to the Develop Module. 

First click Treatment: Black and White in the settings on the 

right. Scroll down to the B&W panel, then use the sliders to 

fine-tune the conversion by adjusting colour brightness.

4 
Soften the skin
Besides creating contrast between subject and 

background, we can also reduce contrast in areas to 

de-emphasise detail. Click New to make a new adjustment 

with the brush, then double click Effect and set Clarity -50, 

Exposure +0.19. Paint over the skin to soften the details.

3 
Perfect the mask
Continue painting over everything but the model. Zoom 

in to check the mask. If there are any gaps, uncheck 

Auto-Mask, then paint freehand until everything is covered. 

Press O to hide the mask to review the effect. If you like, hold 

Alt and paint to add lighter patches of foliage in the foreground.

6
Add the finishing touches
There’s a distracting crease in the dress, so grab 

the Spot Removal tool and paint over it, then drag 

the source point to a clean area of dress nearby to fix the 

problem. Finally, go to the Effects panel and add a post-crop 

vignette with Amount -10 to darken the corners slightly. 

5 
Add extra punch
Make further selective adjustments to lift the eyes 

(Exposure +0.50, Clarity +20, Contrast +15) and 

emphasise the texture of the dress (Clarity +70). Go to the 

Basic panel and plot a gentle S-curve to add punch. Fine-

tune the tones with Highlights -33, Clarity +40.
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2
Add a Gradient Map
In the pop-out box click the drop-down menu, and 

next to the preset options click the cog symbol. Here 

you have a range of alternative presets. Select Photographic 

Toning from the list, and click OK when the warning box 

appears. We’ve selected the Sepia-Selenium 2 as our preset. 

Hover the mouse over each box to find out the name.

1
Tweak in Camera Raw
Go to File>Open and select tone_start.dng. It will open 

in ACR. For this image we set the Exposure to +0.40, the 

Highlights to +23, the Shadows to +28, the Whites to +8 and 

the Clarity to +17. These settings lift the image, ready for us 

to colour tone it in the main editor. Click Open Image. Next 

we’re going to add a Gradient Map adjustment layer.

T
he term colour toning comes from the 
analogue days, and the technique was used 
by photographers to add a colour tint to their 
black-and-white images. Traditionally, these 

colours were blue and sepia. Photographers would let 
their prints sit in solutions and soak up the tinted 
colour. How long the prints were in the solution meant 
the results could vary greatly. This art form dates back 
to the late 1800s, and is still replicated by many 
photographers today.

There are many different ways you can replicate the 
traditional colour-toning effect in Photoshop, but in 
this tutorial we’re going to show you using a Gradient 
Map adjustment layer. The great thing about this 
feature is that it has lots of preset options that you can 
further tweak using the Gradient Editor option. The 
Gradient Editor can be found by double clicking the 
gradient colour panel in the pop-out box.

As our starting image we have a portrait of a model 
dressed in vintage clothing. The traditional sepia tone 
works well with this type of image because the final 
result has an old-fashioned appeal.

Add vintage 
toning to images
Replicate the traditional toning process 
using a Gradient Map adjustment layer

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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4
Clean up the skin
We’re going to finish the edit by smoothing out the 

skin of the model for a flawless result. Press Cmd/

Ctrl+Alt+Shift+E to create a merged layer. Select the Spot 

Healing Brush. Run over the spots and blemishes on the 

face. Finish by selecting the Dodge tool, and on the Midtone 

Range, using an Exposure of 10%, paint the face to lift it. 

3
Edit the gradient
Activate the Gradient Editor by double clicking the 

colour gradient. The most useful tool is the midpoint 

markers. There are six running along the bottom that you 

can adjust to alter the tones in the image. You can also swap 

the colour for another. Click the Color box and use the Color 

Picker chart to refine the gradient.
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2
Fix exposure problems
There are a couple of spots in the image that are 

slightly under-exposed. Choose the Adjustment Brush 

and tick Show Mask. Paint over the tree in the left-hand 

corner. There’s also a spot in the right-hand corner that’s a 

little dark. Once you’ve marked the areas, uncheck the Show 

Mask box and push Exposure up to lighten these areas.

1
Convert to monochrome
Open the starting image and select the HSL/Grayscale 

panel. Click Convert to Grayscale. Now we can adjust the 

individual colour channels to boost the tones and contrast 

in the image. There’s a lot of green so we adjusted the Green 

channel to +45. There’s a lot of blue too, so we altered the 

Blue channel to -65 to darken it.

S
plit toning is a traditional process that comes from 
the film days. The process enables us to tint our 
black-and-white images using hue and saturation 
sliders. In this tutorial we’re going to show you 

how to edit the entire process in the Camera Raw editor with 
the Split Toning feature. For our final dramatic landscape 
scene we’ve produced a traditional blue-toned tint using the 
blue and yellow sliders. There are two sets of sliders under 
the Highlights and Shadows settings. The Hue slider controls 
the colour output, and the Saturation slider controls the 
intensity. There’s also the Balance slider, which defines the 
setting the effect is more biased towards. If you push it left, 
it will favour the Shadows, and right will favour the Highlights.

If you use opposite colours from the spectrum (one for the 
highlights and one for the shadows), for example blue and 
yellow or magenta and green, you’ll get better results.

As well as split toning the image, we’re also going to make 
a few other adjustments to the raw file. We need to first 
convert the image to black and white, and then adjust the 
exposure and basic editing settings. That way when we get to 
the final step to tint the image we’ll have a perfectly exposed 
image to work on.

Split tone in 
Camera Raw
Add a bespoke colour tint to your landscape 
images in a few simple steps

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Split tone the image
Now for the fun part! Click the Split Toning panel. Set 

the Highlight Hue slider to 68 to make the highlights 

warm. Set the Saturation to 18. Then set the Shadows Hue 

slider to 227 to create the cool shadows, and the Saturation 

slider at 15. To finish off, set the Balance slider to +35 to 

favour the highlights, making the image slightly warmer. 

3
Basic adjustments
Next we’re going to make some basic adjustments to 

the whole image. In the Basic panel set the Exposure 

to +0.20 and the Contrast to +28. To reduce the intensity of 

the Highlights and to see the detail, reduce the slider to -41 

and set the Shadow slider to +38. Finally, to give the image a 

gritty boost, set the Clarity slider to +41.



Subscribe to PhotoClub to instantly access hundreds 

of photography video classes.

LEARN PHOTOGRAPHY FAST

NEW

500 

VIDEOS!

OVER



E-LEARNING

PhotoClub is the new way to 

learn about photography. Get 

access to the training videos as a 

Member Plus subscriber to 

Digital Camera, PhotoPlus or 

N-Photo magazines – or just pay 

for video access.



Teach yourself Black & White Photography168

CREATIVE BLACK & WHITE PROJECTS



Teach yourself Black & White Photography 169

Creative black 
& white projects
Make creative monochromes in no time with 
these easy and effective photography projects

170 
Get a retro 
monochrome look
Break all the rules by adding 

technical flaws to your images 

172 
Be selective about colour
Discover how to selectively 
remove colour in Lightroom 

to get the spot-colour effect

174 
Solarisation in 
Camera Raw
Learn how to give your images a 

classic solarised look by inverting the tonal range

176 
Turn back time
Make your new digital images 
replicate the look of an old 

weathered and worn-out print in Elements

178 
Blend the past 
and present
Blend old and new by combining 

two versions of the same scene

180 
Replicate the 
Ansel Adams look
Get the look of the work of one 

of the world’s most famous photographers 

184 
Breathe new life 
into old photos
Restore old prints by blending the 

original with elements from a modern sample

188 
Get cool cyanotypes 
with Lightroom
Create a retro cyanotype effect, 

complete with a brushed border in Lightroom

190 
Create a stylish 
washed-out look
Remove most of the colour from 

an image to create a trendy, retro effect

192 
Make a contact sheet
Build a contact sheet and 
replicate the look of an 

old-school fashion photo shoot

194 
Make dramatic light rays
Learn how to replace a dull sky in 
a landscape image, then add a few 

rays of sunlight

196 
Give portraits 
a mystic twist
Discover the easy way to add 

drama and impact to your portraits

198 
Apply the double 
exposure effect
Make stunning hybrid images by 

combining two completely different shots

202 
Make a surreal 
landscape scene
Use layer masks to build up and 

blend a surreal landscape image

CREATIVE BLACK & WHITE PROJECTS
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Tone the image
Go to Filter>Lens Correction and on the Custom tab 

navigate to the Vignette setting. Change the Amount 

to -50 to darken the corners. Finally, go to Image>Mode and 

select RGB. Now you’re able to add a Photo Filter adjustment 

layer. Change the blending mode to Soft Light and turn the 

opacity down to 33%. 

2
Increase the contrast
In the main editor add a Curves adjustment layer. Start 

about a third of the way from the bottom and pull 

down to enhance the shadows. Now pull the top part of the 

line to boost the highlights to add a little more contrast to 

the image. Once you’re happy with the settings press Cmd/

Ctrl+Alt+Shift+E to create a merged layer.

3
Make some noise
Go to Filter>Noise>Add Noise and a pop-up box will 

appear. We can control the intensity and distribution 

of the grain through this filter. Tick the Monochromatic box 

and use the Gaussian setting. This setting creates a more 

realistic replica to film. Change the Amount to 12.5%. Now 

we’re ready to add a vignette to darken the corners.

1
Open in Camera Raw
Go to File>Open and select the starting image. Convert 

the image to black and white in the Grayscale panel. Next 

return to the Basic panel and tweak the Exposure setting to 

+30 and boost the Contrast to +30. Then go to the Crop tool 

and select the 1:1 ratio to make the image square. Crop around 

the couple and click Open Image.

B
ack in the film days, grain was a consequence of 
using a film that was more sensitive to light. 
Grain, unlike digital noise caused by high ISO 
settings, has a certain charm, and this look can be 

replicated in Photoshop. It has a small, speckled appearance 
that almost appears textured. Ironically, we’ll be using the 
Add Noise filter to achieve the effect, but we can do so in 
a controlled way.

For the starting image we’ve selected a newlywed couple 
walking off into the distance. The image is intentionally 
blurred, which adds to the overall retro charm.

For this tutorial you’ll need to edit your image in either 
Photoshop or Photoshop Elements. If you’re using the latter, 
you’ll first need to convert the image to black and white in 
the main image editor. To do this, go to Enhance>Convert to 
Black and White. You’ll also need to substitute the Curves 
adjustment layer with Levels, and the Lens Correction feature 
is called Correct Camera Distortion, and is a scaled down 
version. On paper, this image breaks all the rules. It’s out of 
focus, grainy and we’ve also darkened the corners by adding 
a vignette to frame the couple. It just goes to show that 
sometimes the rules are meant to be broken.

Get a retro look
Break all the rules by adding technical flaws to your images

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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M
aking selective colour effects in Lightroom is a 
quick and easy task. The key to success is the HSL 
panel. The eight colour sliders enable you to zero 
in on different colours in the image. You can 

adjust the Hue, Luminance or (as in this case) the Saturation 
to remove any colours you don’t need. The HSL sliders target 
colour ranges rather than specific areas, so you’ll probably 
need to mop up any remaining colour. For example, in this 

image, removing saturation in everything but the reds and 
oranges almost does the job of leaving the phone box in 
colour while the rest of the image is in black and white. 
However, there’s still some orange present in the buildings. 
It’s a quick fix: a few strokes of the Adjustment Brush loaded 
with -100% saturation is all that’s required. Once that’s been 
done, we can complete the image by adding a vignette, 
enhancing the tones and sharpening the details.

Be selective 
about colour
Discover how to selectively remove colour in 
Lightroom to get the spot-colour effect

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE

WATCH 
VIDEO

www.bit.ly/
tybwp17
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Reduce the saturation
In the Tone Curve panel, plot a shallow S-shaped curve 

line to boost the colour and contrast. Scroll down to 

the HSL/Color/B&W panel on the right-hand side and click 

HSL, then click the Saturation tab. Leave the Red and Orange 

sliders at 0 and drag the other colours to -100%.

1 
Import and adjust
Drag the starting image into the Lightroom Library 

Module and click Import. In the Develop Module, set the 

Basic panel sliders like this: Temp 5500, Tint +10, Exposure 

+0.65, Contrast +15, Highlights -17, Shadows +33, Whites +9, 

Blacks -6, Clarity +80, Vibrance +30, Saturation +10.

4 
Remove the colour
Zoom in to the right-hand side, then paint over the 

remaining colour to remove it. Hit O to toggle on a 

mask overlay to see where you’ve painted and use the ] and 

[ keys to change your brush size. If you go wrong, hold down 

Alt and paint to erase parts of the mask.

3 
Load the brush
There are still a few orange tones 

lurking in the background building, so grab the 

Adjustment Brush from the toolbar at the top right. In the 

tool options that appear below the toolbar, double click Effect 

to reset all the sliders, then set Saturation -100.

6
Finish it off
Drag a line down from the top and set Highlights -60, 

then drag a second from the T to the middle and set 

Clarity +26. Next, go to the Effects panel and drag the 

Post-Cropping Vignette Amount to -7. Finally, scroll down 

to the Detail panel and set Amount 63, Luminance 13. 

5 
Adjust the Luminance
To adjust the brightness of the black-and-white area, 

go back to the HSL panel and click Luminance. Set 

Yellow +39, Green +45, Blue -50, Purple -15 to lighten the 

grass and darken the sky. Next, grab the Graduated Filter tool 

from the toolbar. Double click Effect to reset all the sliders.
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Convert to monochrome
Go to the HSL Grayscale panel on the right-hand side. 

Check the Convert to Grayscale option and choose 

Auto. Next go to the Tone Curve panel. Make sure you’re on 

the Point tab rather than Parametric, then drag the top right 

point of the diagonal curve line down to the bottom.

1
Set the white and black points
Open the starting image in Camera Raw. First, we’ll make 

sure that there’s a full range of tones to work with. In the 

Basic panel, hold down Alt and drag the Whites and Blacks 

sliders until they begin to show clipped pixels. Here it’s 

Whites +41, Blacks -8.

A
chance darkroom discovery in the early days of 
photography led to the development of one of 
the most iconic darkroom special effects. 
Solarisation is a photographic phenomenon 

whereby part of the image appears inverted to negative, 
while other areas are normal. In the traditional darkroom 
it often occurred when someone accidently turned on the 
light during the developing of film or a print. The 
technique was transformed from a mistake into an art 
form by the photographer Man Ray, who created beautiful 
solarised portraits of his partner and muse Lee Miller.

The solarisation effect is very simple to recreate in 
Camera Raw (or with the near-identical controls in 
Lightroom’s Develop Module). All we need to do is invert 
one half of the tonal range. We can do this using Curves. 
If you’ve always found Curves to be a difficult tool to 
master, this technique will help, because it’s a good 
indicator of how the diagonal curve line affects the tones 
in an image. By making a V-shape or an inverted V-shape 
along the curve line, we can invert either the shadows or 
the highlights. The technique can be used on any image, 
but it works particularly well on portraits and nudes.

Solarisation in 
Camera Raw
Learn how to give your images a classic solarised 
look by inverting one half of the tonal range

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Tweak the tones
Go back to the Basic panel and experiment with 

Exposure and Contrast to see how they change the 

effect. Lower Clarity to improve the texture of the skin. 

Finally, go back to the Tone Curve, set Channel Blue and 

drag up on the bottom-left corner to add a touch of blue. 

3
Make a V-curve
Click the middle point of the line and drag it up to 

create an inverted U-shape. This inverts the highlight 

tones. Add more points to make it a V-shape. Experiment 

with the position of the top point of the V, or if it doesn’t 

look right, try making a normal V-shape instead.
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2
Tone the image
Next, add a Gradient Map adjustment layer. Click the 

drop-down menu and select the preset Copper option 

from the list. Click the Reverse box. On the layer mask press 

Cmd/Ctrl+I to invert the mask. Then, using a soft white 

brush at 50% opacity, paint over the image lightly to reveal 

parts of the colour toning effect. We’re trying to create the 

typical old chemical stain look.

1
Open and resize
In Photoshop Elements go to File>Open and select 

the starting image, weathered_start.jpg. Next, open 

border_start.jpg, and using the Move tool, drag border_start.

jpg over to the main image. Resize the border layer so it sits 

over the main image on top. Change the border layer’s 

blending mode to Screen. Double click the Background layer 

to unlock it and resize it to sit in the picture space.

T
here’s a certain charm to old 
photographs. The creases, tears and 
faded appearance makes them seem a bit 
more precious and intriguing. You’ll be 

pleased to know that you don’t need to wait 50 
years to get that look in your new digital images! 
You can do it instantly in Photoshop Elements by 
following a few simple steps. 

It helps to have a starting image that’s going 
to age well. So in our example, the model has a 
classic appearance, where she looks like she could 
be from the 1940s. This image was taken in the 
garden using a hose pipe to create the rain. We 
also back-lit the water using an external flashgun 
and opened up the aperture to a wide setting of 
f/2.8 to get the bokeh effect with the water drops 
in the background. We’re going to edit the image 
straight from a JPEG file. To make the image appear 
more authentic, we’re also going to add a border 
that’s a separate image. Finally, we’re going to add 
a sepia tint and create a chemical stain. Many old 
photographs will have a browny sepia tone from 
where the chemicals are starting to break down.

Turn back time
Make your new digital 
images replicate the 
look of an old weathered 
and worn-out print in 
Photoshop Elements

BEFORE

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Add the final touches
Add a Levels adjustment layer. Change the Shadows 

to 11, the Midtones to 1.22 and the Highlights to 236. 

Press Cmd/Ctrl+Alt+Shift+E to create a merged layer. We’re 

going to finish by adding some noise to this layer to give it 

an authentic touch. Go to Filter>Noise>Add Noise and set 

the Amount to 9%, the Distribution to Gaussian and tick the 

Monochromatic box. 

3
Finish the toning
Add a Photo Filter adjustment layer. We want to keep 

the border of the image white, so we need to mask this 

out. Select the layer mask, then go to the Rectangular 

Marquee tool and draw over the image where it meets the 

border. Go to Refine Edge and adjust the Feather to 19px. 

Under the Output to: setting, change to Layer Mask. Click 

OK. Paint over parts of the image to finish off the stain effect.
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2 
Trace over the old photo
If necessary, scan or take a picture of the old photo. 

Measure your camera’s LCD then display the old 

image on screen at the exact same size (using your phone 

for this makes it easy because you can pinch to zoom until it 

matches). Place a piece of acetate over the screen, then trace 

over the outlines of the major landmarks. You can stick the 

acetate over the LCD to use as a guide when taking the shot.

1
Plan with Street View
Before setting out to find the scene, try doing a little 

detective work with Google Street View to find the spot 

it was taken. This way you can check if any buildings have 

been built up or torn down and get a rough idea of where to 

point your camera. For Street View, go to Google Maps and 

type in the street, then drag the little yellow man at the 

bottom right of the display onto the street.

W
ith a little preparation and basic Photoshop skills, 
two versions of a scene taken decades apart can be 
merged together to create a compelling blend of 
old and new. It makes for an enjoyable photo 

project that involves a little detective work – you have to 
find the exact spot where the original photo was taken, then 
figure out things like camera angle and focal length so your 
new shot lines up with the old scene. Sometimes this won’t 
be possible. For example, nowadays, Piccadilly Circus’s 

famous Statue of Eros sits outside the entrance to the tube 
station, its steps scattered with weary tourists. But once it 
was at the centre of the Circus (it was moved after the 
Second World War). So in some cases it’s impossible to 
compose everything just as it was in the original photograph. 
But the closer the compositions match, the easier it is to 
blend them later. And if matching things like perspective and 
camera height proves tricky, we can use Photoshop Elements 
to reshape the scenes to fit comfortably together.

Past and present
Blend old and new by combining two versions of the same scene

BEFORE

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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4 
Watch the skies
Study the lighting in the old photo. It may not be 

possible to match the light direction and shadows 

(our old scene of Piccadilly Circus looks like it was shot on a 

cloudy day, while we were met with bright sunshine). But if 

you can, try to shoot the new scene under similar light at a 

similar time of day.

3 
Line it up
Head out to find the right spot. Stick the acetate over 

your camera’s LCD and switch on Live View, then line 

up the scene using the traced guides on the acetate so that it 

matches as closely as possible. A zoom lens is useful, so you 

can zoom in and out while moving back and forth and up and 

down until the perspective looks right.

6
Blend the scenes
Click the Add layer mask icon in the Layers panel. 

Grab the Gradient tool, set a black-to-white linear 

gradient, then hold Shift and drag a line along the middle of 

the scene to add a gradient to the mask. Next grab the Brush 

tool and paint to fine-tune the blend, using black to hide the 

layer and white to reveal it.

5 
Combine the images
Open both new and old images into Photoshop 

Elements. Go to the old photo, then grab the Move 

tool from the Tools panel and check Auto Select Layer and 

Show Bounding Box in the Tool options. Drag the corner of 

the box to resize it to match the other image, and lower the 

layer opacity to fine-tune the alignment if necessary.

8
Tweak the colours
Use the Crop tool to tidy up the edges. Grab the Quick 

Selection Brush and paint over the blue sky to select 

it, then click the Create adjustment layer icon in the Layers 

panel and choose Hue/Saturation. Lower Saturation to -100 

and increase Lightness to match the skies. Finally, add a Photo 

Filter adjustment layer on top of everything to help it gel. 

7 
Fine-tune the perspective
Double click the bottom layer and click OK to unlock 

it. Grab the Move tool and highlight the lower layer, 

then click the bounding box to transform it. Resize until 

it matches the old half of the scene. Hold Cmd/Ctrl and 

drag the corner points inwards or outwards to adjust the 

perspective. Press Enter to apply.
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W
hen we talk about great landscape photographers, 
Ansel Adams has to be the first name on the list. 
His starkly beautiful images of the American 
wilderness displayed flawless technique and a 

uniquely crafted vision. Most of his work made use of 
monochrome film, lens-mounted filters (usually yellow or 
red) to emphasise skies, and darkroom techniques that added 
contrast and controlled detail.

All of these great effects are simple to recreate. The first 
step is to convert the image to monochrome. Some methods 
for this are better than others. The best tools give you control 
over the brightness of individual colour ranges in the image 

during the mono conversion. One such tool is the HSL panel 
in Camera Raw. Just as Adams used filters, we can use HSL to 
control colour brightness for a dramatic sky. Our technique 
differs slightly from the normal approach to Camera Raw 
monochromes, in that we’ll use HSL’s saturation sliders for 
greater control.

Adams’s prints were painstakingly crafted using his Zone 
System to ensure the best gradation of tones. Similarly, 
we can use Photoshop tonal tools to ensure we have rich 
shadows and delicately detailed highlights. Adams wasn’t 
averse to a little dodging and burning, despite his emphasis 
on ‘pure photography’, so we’ll follow suit.

Get the 
Ansel Adams look
Give landscapes the look of the work of one of the world’s most 
famous photographers by applying stylish monochrome effects

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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WATCH 
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www.bit.ly/
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2  
Remove the colour
Click the HSL panel, then go to the Saturation tab. 

Drag all eight sliders back to -100. The reason we’re 

removing colour like this rather than ticking Convert to 

Grayscale is that this way we can use the Temperature, Tint, 

Saturation and Vibrance sliders to fine-tune the look of the 

black and white later.

1 
Fix the fringing
Navigate to our starting image in Bridge, right click 

and choose Open in Camera Raw. We’ll start by quickly 

fixing the fringing you find in areas of high contrast, such as 

where the mountain meets the sky. Click the Lens Correction 

panel on the right, then go to the Color tab and tick Remove 

Chromatic Aberration.

4 
Add a gradient
Grab the Graduated Filter tool from the Toolbar, then 

click and drag down from near the top of the image 

towards the middle. Hold Shift as you drag to keep the line 

vertical. Next, go to the Graduated Filter sliders on the right 

and set Exposure to -2.30. Make sure all the other sliders are 

set to their default values.

3 
Darken the blues
Click the Luminance tab, then use the sliders to 

change the brightness. We want to darken the sky and 

lighten the foliage, so set Oranges to +84, Yellows to +65, 

Greens to +54, Aquas to -65, Blues to -58 and Purples to -58. 

Use the Targeted Adjustment tool to drag over the image to 

change colours.

6
Play with temperature
Now we can use the Temperature and Tint 

sliders to fine-tune the black-and-white conversion. 

By dragging the Temperature slider to the left, we can shift 

the colours, which results in a different black-and-white look. 

I’ve decided on a Temperature of 5900 and a Tint of +22, but 

feel free to experiment. 

5 
Set white and black
Click the Basic panel. Set Contrast to +18, Shadows to 

+24 and Clarity to +18. Hold down Alt and drag the 

Whites slider right until you see areas appear in the image. 

Set the Whites to a point just before the areas appear, at 

about +17. Do the same for the Black slider by dragging until 

the areas disappear at about +10.
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8  
Add more punch
Click the Tone Curve panel and go to the Point tab. 

Click to add one point near the top right of the 

diagonal curve line, and drag up to lighten the image. Add a 

second point near the bottom left of the line and drag it down 

to darken the shadow tones, increasing the contrast.

7 
Increase the saturation
We can also use the Saturation and Vibrance sliders to 

vary the contrast and intensity of the mono effect. Set 

Vibrance to +18 and Saturation to +58. The changes are quite 

subtle, but add to the control you have over the look and 

punch of the black-and-white effect.

10  
Lighten the water
Click New in the Adjustment Brush settings to the 

top right, then click to set a second pin in the patch 

of water at the front. We can use another adjustment to lighten 

the reflection. Paint over the water, reset the previous settings, 

then set Exposure to +1.45, Contrast to +18 and Clarity to +33.

9 
Paint an adjustment
Grab the Adjustment Brush from the Toolbar. Paint 

roughly over the mountains and the foreground. Use ] 

and [ to resize your brush as you paint and press Y to toggle 

the mask overlay on and off. Set Exposure to +25 and Clarity 

to +42 to change the area covered by the mask.

12  
Add a vignette
Press N for one more pin and set it in the 

bottom-left corner. Paint over the lower left- 

and right-hand sides of the picture, then set Exposure 

to -0.50 to darken down these areas. This kind of subtle 

vignette helps to draw the eye into the image. Paint over the 

clouds on the left too.

11  
Burn the rocks
The rocks look a little too bright. Set a new pin 

on them then paint over the area. Try ticking 

Auto-Mask to snap onto the edges of the rocks as you paint. 

Set Exposure to -1.25. Next, set a fourth pin and paint over 

the right-hand side of the mountain, then set Exposure to 

+0.80 and Contrast to +25.
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14  
Open in Photoshop
Click the blue text below the image window to access 

the workflow options. Set Depth to 16 Bits/Channel 

for the highest possible quality, then click OK. Next, click the 

Open Image button to the bottom-right to render the changes 

made in Camera Raw and open the image into Photoshop for 

further editing.

13  
Fix the noise
Go to the Detail panel and double click the Zoom 

tool for a 100% view. Tackle grainy noise by 

setting the Luminance slider to 45. Next, apply sharpening. 

Set Amount to 48 and Radius to 0.8. Double click the Hand 

tool to zoom out, then hold down Alt and drag the Masking 

slider to 31 to mask the sharpening.

16  
Merge a copy
Press X to flip the colour to black, then paint to 

burn in any areas that look a little too bright, 

such as the small patch of grass at the centre-bottom. 

When you’re happy, press Ctrl/Cmd+Shift+Alt+E to merge 

a copy of both layers, then right click the layer and choose 

Convert to Smart Object.

15  
Dodge and burn
Hold down Alt and click the New layer icon to 

access the New Layer box. Name it ‘Dodge Burn’. 

Set the blending mode to Overlay, tick Fill with Overlay-

neutral color and click OK. Grab the Brush tool and press D 

then X. Press 1 for 10% opacity, then paint over the smaller 

clouds to lighten them slightly.

18  
Correct the banding
The gradient applied to the sky has led to some 

noticeable banding. To fix this, press Cmd/Ctrl+ 

Shift+Alt+E again, then go to Filter>Noise>Add Noise. 

Set Amount to 2 and Distribution to Gaussian, and tick 

Monochromatic. Don’t worry if the grain looks strong: it’s 

less so when printed. 

17  
Apply High Pass sharpening
Go to Filter>Other>High Pass. Set Radius to 2.3 

and click OK, then go to the blending mode 

drop-down menu at the top of the Layers panel and choose 

Overlay. This creates a nice sharpening effect. If you think the 

sharpening is too strong or weak, double click the smart filter 

and tweak it.
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E
ven the most carefully looked-after photographs 
will eventually start to show their age. Damage 
caused by moisture, dirt and mould can ruin 
prints, chemicals can fade or shift colours over 

time, and handling can cause all kinds of damage. We can 
breathe new life into these treasured images with a few 
simple Photoshop tricks.

The first step is to digitise the old print. Although you 
can use a camera, this is best done with a flatbed scanner 
(even the most basic scanners are capable of capturing high-
quality images). Once scanned, we can begin the restoration. 

We’ve picked an image with lots of common problems. Most 
obviously, we’re missing part of the face. We can build a new 
face by copying and flipping the other side, and then altering 
the tones to match the surrounding skin.

We’ll then concentrate on improving the fine detail and 
removing all the dust and scratches. We’ll do this using a 
combination of filters, healing and cloning tools. We can then 
take it one stage further and add a hand-coloured finish.

Once complete you’ll have a pristine memento ready for 
printing and framing. And of course, you can also send digital 
copies to friends and relatives.

Breathe new life 
into old photos
Restore your old portrait prints by blending the 
original with elements from a modern sample

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Transform the layer
Go to Edit>Free Transform. Right click and choose Flip 

Horizontal, then position the layer over the missing 

face. Hold Cmd/Ctrl and drag the corners of the box to skew 

the layer slightly so that the edges of the head are aligned. 

When you’re happy, press Enter.

1 
Copy the face
Open restore_before.jpg, then grab the Lasso tool from 

the Tools panel. Draw a rough selection around the eye 

and ear on the left, then press Cmd/Ctrl+J to copy that area 

to a new layer. Go to Window>Layers and lower the opacity of 

the top layer to about 65%.

4 
Reveal the face
Highlight the layer mask thumbnail in the Layers 

panel, then paint the missing bits of the face white 

to reveal parts of the hidden layer. Use ] and [ to resize your 

brush tip as you paint. If you go wrong, press X to flip your 

colour to black, then paint to hide the layer.

3 
Add a full mask
Drag the layer opacity back to 100% then hold Alt and 

click the Add layer mask icon in the Layers panel. This 

adds a full black mask that totally hides the layer. Next grab 

the Brush tool, hit D to reset your colours, and choose a soft-

edged circular brush tip.

6
Mask the layer
Highlight the mask thumbnail on the Levels 

adjustment layer, then grab the Brush tool. Press D 

then X to set the colour to black and press 3 for 30% brush 

opacity. Paint to gradually hide the change in tones and 

restore the darker areas around the eye, brow and ear.

5 
Match the tones
Click the Create adjustment layer icon in the Layers 

panel and choose Levels. Click the square clip to layer 

icon at the bottom of the Levels settings, drag the middle 

slider left to lighten the tones, then drag the left slider 

inwards a bit to darken the shadows.
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8  
Mask and tone
Press Enter and set the layer opacity to 100%. Drag the 

layer to the top of the stack. As before, Alt-click the 

Add layer mask icon, then paint with white to reveal the layer 

over parts of the missing picture. Repeat step 5 to match the 

tones with a Levels adjustment layer.

7 
Copy the shoulder
Highlight the background layer. Draw over the left-

hand side with the Rectangular Marquee tool. Press 

Cmd/Ctrl+J, set Opacity 65%, then Cmd/Ctrl+T. Right click, 

go to Flip Horizontal and put the layer on the right. Hold 

Cmd/Ctrl and drag the top left up to match the shoulder.

10  
Clone to tidy
Make another new layer and call it ‘cloning’, then 

grab the Clone Stamp tool and set Sample: All 

Layers. Use the Clone Stamp tool to tidy up and blend tones. 

Hit 2 for 20% opacity then Alt-click to see a clean area. Paint 

to soften rough patches and smooth out the background.

9 
Remove the scratches
Highlight the top layer, then click Create new layer in 

the Layers panel. Rename the new layer ‘spotting’. Grab 

the Spot Healing Brush tool and check Sample All Layers 

in the Options bar, then zoom in and paint with the tool to 

remove marks and scratches.

12  
Add grain and sharpen
Go to Filter>Sharpen>Unsharp Mask. Move the 

sliders to increase contrast around the face’s 

edge details. Set Amount 128, Radius 8.5, Threshold 3, then 

click OK. Go to Filter>Noise>Add Noise. Set Amount 6, 

Distribution: Uniform, tick Monochromatic and click OK.

11  
Remove dust and scratches
Press Cmd/Ctrl+Shift+Alt+E to merge a copy of all 

layers. Name the layer ‘filters’, then right click it and 

choose Convert to Smart Object. Go to Filter>Noise>Dust and 

Scratches. Experiment with the sliders to remove fine white 

marks. Set Radius 7px, Threshold 5. Click OK.
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14  
Open a modern sample
Create a new layer at the top of the stack and call 

it ‘skin’. Click the blending mode drop-down menu 

in the Layers panel and choose Color. Open restore_colour_

sample.jpg, then go to Window>Arrange>2-Up Vertical. We’ll 

sample colours from this snap.

13  
Boost the contrast
Click Create adjustment layer and choose Curves. 

Click near the top right of the curve line and drag 

up to lighten the image, then click lower down on the line and 

drag down to add a second point, making a shallow S-shape 

curve to boost the contrast.

16  
Soften the colour
The colours will be too strong, so lower the layer 

opacity of the skin layer to about 70%. Next make 

another new layer, name it ‘lips’, and set the blending mode 

to Color. Sample a colour for the lips, then paint over them. 

Again lower the layer opacity to suit.

15  
Paint the face
Go to restore_colour_sample.jpg. Grab the Brush 

tool, hold Alt and click to sample a colour from 

the cheek in the modern photo. Go back to the old one and 

paint over the cheek. Sample colours from different parts of 

the skin and paint to cover the face.

18  
Add the finishing touches
Add a Photo Filter adjustment layer and choose 

the Red preset to warm it up. Press Cmd/Ctrl+ 

Shift+ Alt+E to merge a copy. Use the Dodge and Burn tools 

to lighten and darken areas. Use the Clone Stamp tool to 

clone the catch light in the right eye to match the left. 

17  
Paint the rest
Continue painting to fill in the rest of the image. 

Make layers for the irises, tie, jacket, hair and 

background. Sample colours from the other image for each 

layer, and lower the layer opacity until it looks right. When 

you’re happy, close the sample image.
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Get cool cyanotypes 
with Lightroom
Create a retro cyanotype effect, complete with 
a beautiful brushed border in Lightroom

T
oday’s cameras offer us picture 
clarity never before achievable, but 
there’s a certain charm that goes 
with imperfections and flaws. 

Perhaps this explains why making new images 
look old is all the rage at the moment. As the 
rise of apps like Instagram shows, adding retro 
filters and effects to photos has never been 
more popular. If you want more control than 

that offered by smartphone apps, there are 
lots of ways to make retro effects in 
Lightroom. Not only does it offer a range of 
tools to add creative colour and tonal shifts, 
it also lets you quickly create and apply 
presets, so your custom-made retro effects 
can be used on any image with the click of a 
button. There are even a few handy ready-
made retro effects.

The Cyanotype preset here will only get us so 
far, so we’ll make a couple of tonal tweaks and 
add a Tone Curve adjustment to create deeper, 
richer blue tones. We’ll also use the Radial 
Filter to soften the edges of the image. (If 
you don’t have Lightroom 5, you can get the 
same effect by painting with the Adjustment 
Brush.) Then we’ll top it off with a brushed 
border, which involves a neat little trick…

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Intensify the blues
Go to the Tone Curve panel and toggle the Point Curve 

option on. Click the Channel drop-down menu and 

select Blue. On the blue diagonal curve line, make a point near 

the bottom and drag it up to add blue, then make a second 

point near the middle and drag down to pin back the line.

1 
Use the Cyanotype preset
Go to the Library module and drag in cyanotype_before.

dng, then click Import. Head to the Develop module. Go 

to the Preset panel and find the Cyanotype preset within the 

Lightroom B&W Toned Presets set. Head over to the Basic 

panel and adjust Exposure to +1.20 and Contrast to +45.

4 
Set up the paper
Go to the Print module. Click the Page Setup button 

in the bottom right, then set the paper size to A4 

and tick Landscape. Next, go to the Layout Style panel on the 

right and tick Zoom to Fill, then drag the four Margins sliders 

to the left, and the two Cell Size sliders to the right.

3 
Crop in tighter
Grab the Crop tool from the toolbar. Hold Shift and 

drag in from the top-right corner to crop in tighter 

to the face. Next, grab the Radial Filter tool from the toolbar, 

then drag a circle over the face in the centre. In the tool 

settings on the right, set Clarity to -73 and Sharpness to -100.

6
Resize the template
Drag the template box to resize it over the image. 

Adjust the Cell Size sliders in the Layout panel if you 

need to change the image size. When you’re happy, scroll 

down to the Print Job panel and set Print To to JPEG File, 

then click the Print to File button and save the image. 

5 
Add an Identity template
Scroll down to the Page panel and tick Identity Plate. 

Click the little arrow icon at the corner of the Identity 

Plate preview and choose Edit. In the Identity Plate Editor, 

tick Use a Graphical Identity Plate, then click Locate File. 

Load brushed_border.png. Tick Use Anyway and click OK.
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Desaturate it
Duplicate the Background layer and grab the Clone 

Stamp tool. Remove the distracting sunlight from 

the groom’s left arm, and the few stray flying hair strands 

on the bride. Next, add a Hue/Saturation layer to reduce 

the colour in the image. In the pop-out box, set the 

Saturation slider to -72.

1
Open the starting image
Go to File>Open and select retro_start.dng. Start with 

the Crop tool, and using the 2:3 ratio, crop into the image 

at a slight angle to make the bride appear more dominant in 

the frame. In the Basic panel set the Exposure to +0.50, the 

Highlights to -33, the Shadows to +29 and the Clarity to +28. 

Click Open Image.

A
lthough punching up the contrast and 
enhancing the saturation can look 
effective, it can also work well the 
other way around. We’re talking about 

washing out the contrast and almost removing 
the colour to get a cool vintage-style effect. This 
technique works really well with wedding 
photography, and many wedding photographers 
edit their images to this desaturated style.

In this tutorial we’ll be using three separate 
adjustment layers. The best thing about this 
technique is that it’s a non-destructive method, 
meaning you can return to it at a later date and 
tweak the individual settings.

The starting image is a newlywed couple posing 
for a photo shoot on the beach. To ensure we 
captured an even exposure we placed a diffuser 
over the top of their heads to soften the light and 
remove the shadows. This even exposure will 
help us create the washed-out retro style so it’s 
important to start with a correctly exposed image.

Create a stylish 
washed-out look
Remove most of the colour from an image to create a trendy, 
retro effect that’s especially good for wedding pictures

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Tweak the colours
Finally, add a Color Balance adjustment layer to tone 

the highlights and shadows in the image. Under the 

Tone setting, change to Shadows. Set the Red channel to +7 

and the Blue channel to +5 to cool the shadows. Next, adjust 

the Tone setting to Highlights and set the Yellow channel at 

-10 to warm the highlights and finish. 

3
Adjust the curves
Now add a Curves adjustment layer, and with 

this feature we’re going to reduce the contrast in 

the image and give it the washed-out effect. Starting in 

the left-hand corner, push the line up to just under the 

quarter mark. Then pull the highlights up a little and the 

shadows down to tweak.
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2
Keep it interesting
Open the 16 Contact_sheet files and 

use the Crop tool to adjust each image, 

keeping the same size settings for each. Vary 

the crops to add variety to the selection. 

Crop into the head or the side of the face to 

make some portraits close-ups; crop others 

less so they look as if shot from further away.

3
Create an arrangement
In the Application tab, click Arrange 

Documents and choose the menu’s 

second option. Select the Move tool, ensuring 

you have Auto-Select and Show Transform 

Controls ticked in the Options bar. Drag each 

image to the Contact_sheet_border image. 

Close the files as you go.

1
Set your border
Open the file, Contact_sheet_border.

psd, then select the Crop tool. Click 

Clear in the Options bar, then crop in to one 

of the rectangular windows, leaving a small 

section of black border at the edges. Click 

Front Image in the Options bar. Undo the 

crop by pressing Cmd/Ctrl+Alt+Z.

C
ontact sheets were once a very common sight 
on the desks of picture editors and fashion 
photographers. By making a positive print from 
all the negatives on a roll of film, it was easy to 

see which images were the best for enlarging. This technique 
required a darkroom, a contact printing frame, an enlarger, 
chemicals, trays and paper. With digital imaging, things are 
a lot simpler.  To recreate the look, we need only crop the 
images and arrange them in the template.

If you’re planning on using your own images to build the 
contact sheet, you could try shooting with your camera 
in burst mode while someone is talking or gesturing. 
Alternatively, you could crop one image in 16 different ways 
and use the contact sheet border to make a retro montage.

For this technique it would help if we could automatically 
combine files into one document. This was possible with 
older versions of Photoshop. When CS4 was introduced 
many bemoaned the omission of the automated contact 
sheet function, where you could simply direct the program 
to a group of images and they would be handily compiled 
into one file. The feature was replaced by the Output option 
in Adobe Bridge, but here you’re only able to save as a PDF 
file. So Adobe released the free Contact Sheet II plugin for 
Photoshop CS6 and CC.

Make a retro
contact sheet
Build a contact sheet and replicate the look 
of an old-school fashion photo shoot

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE

SUPER TIP

CONTACT SHEET 

II PLUGIN
If you have this plugin installed, 

simply put the files you want to use in 
a folder, then go to go to File > 

Automate > Contact Sheet II. In 
Source Images, choose your 
folder. Specify the size and 

layout you want, tick Use 
Filename as Caption 

and click OK.
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5 
Dry media brushes
Go to Layer>Flatten Image, then click 

the Create new layer icon in the 

Layers panel. Press B to select the Brush tool, 

then go to the Brush Preset Picker in the 

Options bar. Click the little play icon in 

the top-left corner and choose Dry Media 

Brushes from the drop-down menu.

6
The final flourishes
Select a red for your foreground colour 

and set Flow to 60% in the Options 

bar. Using a small brush, paint in a few notes, 

arrows, crosses and anything else you think 

would help to make the effect more 

authentic-looking. When you’re happy, 

flatten the image. 

4
A little fine-tuning
When all of the portraits are in, 

click Arrange Documents and set it 

back to the first option for one window. 

Use the Move tool to drag the portraits into 

position. Fine-tune with the arrow keys, then 

drag the Film_Borders layer to the top of the 

layer stack.
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2
Render the clouds
Use the Move tool to position the sky. Create a new 

layer at the top of the layer stack and grab the Elliptical 

Marquee tool. Draw a circular selection that overlaps the top-

right corner. Go to Filter>Render>Clouds. Press Cmd/Ctrl+L 

to bring up Levels, then drag the white and black points 

inwards to boost the contrast.

1
Select the sky
Open the starting image and grab the Quick Selection 

tool. Paint over the sky to select it, then press Cmd/

Ctrl+I to invert the selection. Go to Select>Refine Edge. 

Set Radius 3px, Shift Edge +4, Output to: New Layer with 

Layer Mask, then click OK. Select the bottom layer and go to 

File>Place. Load rays_sky.jpg.

P
rofessional landscape 
photographers will 
often visit the same 
scene over and over, 

waiting for the perfect moment 
when the clouds partially obscure 
direct sunlight and the scene is 
flooded with breathtaking rays of 
light through mist or haze.

Unfortunately, most of us don’t 
have that luxury, or indeed, the 
patience or funds. But if you think 
a sky in one of your landscapes 
would benefit from moody clouds 
and a few ‘God rays’, as they are 
called, then you could create the 
effect in Photoshop very, very 
easily. Photoshop even creates the 
clouds for you! Follow the four 
quick steps below to give one of 
your monochrome landscapes 
a shot in the arm using Render 
Clouds and layer masks.

Make dramatic 
rays of light
Learn how to replace a dull sky, then add a few rays of sunlight

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE
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Adjust the tones
Press Enter and click the Add layer mask icon. Grab 

the Brush tool and paint with black to hide unwanted 

streaks. If you want stronger rays, press Cmd/Ctrl+J to copy 

the layer. Go to Layer>New Adjustment Layer>Curves. Drag 

down the Curve to darken the scene and paint on the mask to 

hide the change over the building and hill. 

3
Make the light rays
Click OK and then press Cmd/Ctrl+D to deselect, then 

go to Filter>Blur>Radial Blur. Set Blur: Zoom, Strength 

100 and move the blur position to the top-right corner, then 

click OK. Press Cmd/Ctrl+F a few times to reapply the filter. 

Change the blending mode to Screen. Press Cmd/Ctrl+T and 

drag the box to enlarge and position the streaks.
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4
Tweak the contrast
To enhance the image contrast, choose Layer>New 

Adjustment Layer>Curves. Drag the line into an S-

shaped curve to darken the darker areas and to add contrast 

to the midtones. You can fine-tune this effect by painting on 

the layer mask. 

3
Add a mask
With the top layer still targeted, choose Layer>Layer 

Mask>Reveal All. Set the foreground colour to black, 

then choose a soft-edged round brush and target the mask 

in the Layers panel. Paint over the man’s face and beard to 

recover the detail.

2
Apply the filter
With the uppermost layer still targeted, choose 

Filter>Blur>Radial Blur. Set the blur method to Zoom, 

Quality to Good, and Amount to 17. Click OK. This dialog 

has no preview so you may need to experiment to see what 

Amount value works best.

1
Convert for Smart Filters
Open the starting image in Photoshop. Right click the 

Background layer and choose Duplicate Layer>OK. Click 

the duplicate layer to target it and choose Filter>Convert for 

Smart Filters>OK. This ensures that the filter remains 

editable after it has been applied.

T
he Radial Blur filter in Photoshop enables 
you to create a zoom blur effect that you can 
use to focus attention on the central element 
in a photo. You do this by creating the blur 

effect on a duplicate layer so you apply it to the entire 
image. Then you can reveal the parts of the image that 

you want to be free of the effect using a layer mask. 
Paint on the mask with black to reveal the unblurred 
image from the layer below. This effect not only reduces 
the impact of a busy background, but for an image such 
as the one we’re using, it adds a spiritual vibe that suits 
the subject matter.

Give portraits 
a mystic twist
Discover the easy way to add drama and impact to 
your portraits with amazing zoom-burst effects

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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P
hotographers have been 
combining two or more exposures 
into a single image since the early 
days of film, but in the age of 

Photoshop we’ve never had so many options. 
Traditionally, double exposures are created 
by disengaging the wind-on motor and 
exposing the same frame of film twice. Some 
digital cameras offer a similar in-camera 
multiple exposure function, but it’s easier to 
do in Photoshop, and you have far greater 
control over the blended image.

Fusing two exposures in Photoshop is 
simple, and the method for blending them 
stays true to the analogue roots that make 
double exposures such an unpredictable 
joy. We’ve provided the images here, but of 
course, the beauty of using Photoshop is that 
you can try any image you like.

While the basic principles of multiplying 
light are the same for both analogue and 
digital double exposures, Photoshop gives 
far greater control over fine-tuning the 
positioning of each image. In-camera, the 
two scenes would have to be lined up by 
guesswork, but in Photoshop we can move, 
resize, rotate and stretch images until they’re 
aligned the way we want.

We can also tweak tones – either across 
the whole image or selectively in different 
areas – in order to emphasise or conceal 
detail in each exposure. Here we’ll use Smart 
Objects so we can send our layers back 
and forth between Photoshop and Adobe 
Camera Raw. This way we can use Camera 
Raw’s tonal controls to tweak the tones until 
everything gels.

The double exposure 
effect
Make stunning hybrid images 
by combining two shots

GET THE FILES HERE: http://bit.ly/PMZ39_MONO

BEFORE

WATCH 
VIDEO

www.bit.ly/
tybwp17
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Make tonal tweaks
Click the trees image, then go to the Basic panel on the 

right and set Exposure to -0.90, Shadows to +50, and 

Clarity to +53. Click the blue link at the bottom middle to 

open the Workflow options and make sure Depth: 16 Bits/

Channel is set to ensure maximum quality, then click Select 

All at the top left.

1 
Open in Camera Raw
Navigate to the tutorial images, double01.jpg and 

double02.jpg, in Adobe Bridge. Cmd/Ctrl-click to select 

both files, then right click them and choose Open in Camera 

Raw. Once open, start by tweaking the tones on the portrait 

using the Basic panel. Set Contrast to +13, Shadows to +10, 

and Clarity to +18.

4 
Blend the exposures
Go to the other image. The trees will now be copied 

over onto a new layer. Click the blending mode drop-

down menu at the top left of the Layers panel and choose 

Screen. This blends the layers by combining the brightness of 

each image, creating a double-exposure effect.

3 
Open and copy
Hold Shift, and the Open Images button switches to 

Open Objects. Click this to open the images as Smart 

Objects. Next, go to the Layers panel (Window>Layers). Right 

click the layer and choose Duplicate Layer. Select Destination: 

double01 as Smart Object and click OK.

6
Convert to monochrome
Most double exposures look best with the colour 

removed. Click the Create adjustment layer icon at the 

bottom of the Layers panel and choose Black and White. Use 

the sliders to fine-tune the brightness of the different colour 

ranges, or leave it at the default setting, as we’ve done here.

5 
Position the trees
To reposition the trees, go to Edit>Free Transform or 

press Cmd/Ctrl+T to enter Transform mode. 

Right click the image and choose Rotate 90 CW, then move 

the trees over the head. Hold Shift and drag the corner point 

to enlarge the layer. Press Enter to apply.



Teach yourself Black & White Photography
CREATIVE BLACK & WHITE PROJECTS

200

8  
Back to Camera Raw
We can emphasise the effect of the leaves by darkening 

the face. Double click the thumbnail of the double01 

layer in the Layers panel to send the image back to Camera 

Raw. Next go to the Tone Curve panel and plot a bottom-

heavy S-curve to darken the shadows. Click OK.

7 
Boost the contrast
Click the Create adjustment layer icon again and choose 

Curves. Set an S-shaped curve to add punch: first set 

a point near the top right of the diagonal curve line and drag 

upwards to lighten the highlights, then set a second point near 

the bottom left and drag it down to darken the shadows.

10  
Darken the leaves
Go to the toolbar at the top of the Camera Raw 

interface and grab the Adjustment Brush. Set 

Exposure to -1.90 and Highlights to -40, then click to set 

a pin over the distracting leaves. Paint over the leaves to 

darken them. To see where you’ve painted, press Y.

9 
Check distracting detail
Next we’ll darken the distracting leaves over the face 

in Camera Raw. First you need to hold Alt and click 

the eye icon next to the Leaves layer to hide all the others. 

Note the position of the distracting leaves. Alt-click again to 

reveal the layers, then double click the leaves thumbnail.

12  
Tidy up the bottom
Next, we’ll tidy up the bottom of the image by 

making it white. Note the part of the shoulder 

where the leaves end, then double click the double01 layer 

thumbnail. Grab the Graduated Filter tool. Set Exposure to 

+4.00, then drag a short gradient upwards on the shoulder.

11  
Lighten the eye
Double click the double01 thumbnail to open it in 

Camera Raw again. Grab the Adjustment Brush and 

zoom in to the eye. Set Exposure to +0.60 and Highlights to 

+40, then click to set a pin over the eye. Paint the whites and 

iris to lighten them. Click OK to go back to Photoshop.
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14  
Add a Gradient Map
Highlight the top layer, then click the Create 

adjustment layer icon and choose Gradient Map. 

Click the gradient to open the Gradient Editor, then click the 

cog icon to open the fly-out menu and choose Photographic 

Toning. Click OK, then select the Sepia Midtones preset.

13  
Blow it out
The bottom isn’t totally white yet, so drag a second 

short gradient next to the first to blow it out 

completely. Add a couple more gradients on the left side to 

blow out the edge of the arm. Click OK to check the results. 

If necessary, go back to Camera Raw and tweak the lines.

16 
Dodge and burn layer
Alt-click the Create new layer icon to access the 

New Layer box. Choose Mode: Overlay and tick 

Fill with Overlay-neutral color (50% gray), then click OK to 

make a new grey layer. We can use this layer to dodge and 

burn. Grab the Brush tool and press 1 to set 10% brush opacity.

15  
Clone to tidy up
Click the Create new layer icon. Grab the Clone 

Stamp tool and set Sample: All Layers in the 

Options bar at the top. Zoom in close to the chin, then 

Alt-click to sample the white background. Clone to remove 

the distracting background details under the chin.

18  
Crop in tighter
Grab the Crop tool from the Tools panel. Drag one 

of the corners inwards while holding Shift and 

Alt, to crop in tighter towards the centre while constraining 

the aspect ratio of the image. Finally, press Enter to apply the 

crop, then press Cmd/Ctrl+Shift+S to save the image. 

17  
Paint white and black
Paint on the grey layer with white and black to 

dodge and burn the image, revealing or hiding detail 

in the leaves or face where you want. Using a low opacity will 

allow you to build up the dodging and burning gradually. Press 

X to flip between white and black as you paint.
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Make a surreal scene
Use layer masks to build up and blend a surreal landscape image

I
f you’re into Photoshop 
montage, then a simple 
landscape base image can 
prove useful as a 

backdrop for a huge range of surreal 
subjects. This is something we see 
time and time again: a plain shot of 
grass, concrete or any other textured 
surface that recedes into the 
distance, eventually meeting a hazy 
horizon and moody sky. It’s an 
effective mood setter, and they are 
surprisingly easy to make.

Open the three ‘surreal’ images 
(sky, carpark, and tree) then make a 
rectangular selection of the car park. 
Copy and paste it onto the sky image 
and position it over the bottom. Add 
a layer mask and plot a black-to-
white gradient on it to blend the 
land and sky together.

Next, make a new layer, then plot 
a white-to-transparent reflected 
gradient over the horizon to add a 
misty effect. Lower the layer opacity 
to suit, then cut out and drop in any 
other image elements you like, such 
as this tree. 

BEFORE

GET THE FILES HERE: http://bit.ly/PMZ39_MONO
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Take inspiration from these beautiful monochrome 
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Changing Trains

By Rupert Vandervell, UK

Using Photoshop CC 2014

I’m based in London, where I was born. My 
photographic style is highly representative of my 
personality. I have always been obsessed with clean 
lines and the geometrical appearance of things. 
I find people captivating, and my work explores our 
relationship with the world and how we interact 
with our environment. Changing Trains is from my 
ongoing series, Urbanites. The series is an 
exploration of the city, its urban spaces, and the 
human presence within it. 
www.rupertvandervell.co.uk

BEFORE
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Having fun at the end of the wedding

By Marius Tudor, Romania

Using Photoshop CS6

Woman in Red

By Pablo Charnas, Poland

Using Lightroom 5.5

I studied management at the Economics Academy of 
Bucharest, but I considered that this wasn’t one of my 
goals in life, so I decided to find my path towards a career 
in journalism. This is all I’ve wanted since childhood. 
I have worked for some Romanian media companies, and 
at the same time I have managed several blogs. In late 
2009, I met my partner Gabriela, and found my passion 
for photography. Shortly after, I bought my first 
professional camera, and haven’t looked back since. In 
this wedding photo, the bride and groom wanted to have 
some fun, and sang a song for their guests. I used three 
external flashes and a white umbrella to take the picture. 
www.mariustudor.com

I’m a freelance photographer based in Wadowice, Poland. 
I graduated from The School of Management and 
Banking in Cracow, Poland, and I’m now a first-year 
student at Cracow Academy of Photography. 
I’m fascinated by documentary, fashion and portrait 
photography. I believe that beauty is created by the 
process of looking, which is a little controversial with 
unusual documentary projects. In portrait photography, 
I love very soft light. My softbox is usually very close 
to the model. The conversion to black and white is very 
simple. I open the Tone Curve panel and change the Point 
Curve to Medium Contrast. 
http://charnas.net

BEFORE
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Definition

By Paul Yeung, Hong Kong

Using Scissors

This photo wasn’t created in any computer 
software. It's done by real handcrafted cutting and 
pasting of A4 paper, photocopied from a normal 
black-and-white inkjet print. I like to have a rough 
and raw feeling to the images, and the concept of 
‘Copy and Paste’ related to my feelings towards the 
uniformity of white-collared office workers. 
www.paulyeung.net
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Hunter in The Fog

By Vito Guarino, Switzerland

Using Lightroom 5, Photoshop CC, Color Efex Pro 4, 
and Silver Efex Pro 4

I got started in photography in 1980. I like everything of photography: 
from portraits to reportage, from landscapes to macro. Mountains are my 
second passion, and I shot this photo in the Lombard Prealps. It was an 
autumn morning, and from the underlying valleys, a light mist created 
infinite planes that vanished towards the horizon. Along the trail, in 
strong backlight, some hunters scrutinised the area in search of prey. 
It was an idyllic situation to shoot pictures. 
www.vitoguarino.com

Dusk

By Lisa Erickson, USA

Using Photoshop CC

This photo was taken close to sunset. I intentionally 
under-exposed the scene, knowing I was going to convert 
it to black and white. I love the contrast and moodiness 
along with the detail I captured. I shot the image on a 
Canon 7D with a 70-200mm lens at 70mm, using f/2.8, 
ISO250, 1/1000 sec. 
http://500px.com/
loewinbo BEFORE
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Love

By Martin Krystynek, Slovakia

Using Photoshop CS6

My professional work started in 2010 in Latin America, 
where I gained knowledge and skills taking photos of local 
celebrities and models. I have since built my reputation in 
Slovakia and in many other countries. My photography can 
be seen on the front pages of magazines and newspapers in 
Paraguay, Argentina, and New York. This photo of a mother 
and child is from my Sensual Beauty Collection, which 
earned me a Qualified European Photographer Certificate 
from The Federation of European Photographers in June 2014. 
www.martinkrystynek.com

BEFORE



Smoke Radial 3

By Ryan Matthew Smith, USA

Using Photoshop CC

I’m an advertising and fine-art photographer, focusing on 
photographic illustration. I was the principal photographer 
and photo editor for Modernist Cuisine, and a co-founder of 
ChefSteps.com. My recent fine artwork has been influenced by 
giving structure to otherwise organic elements. In Smoke Radial 
3, a single photo of smoke is replicated and rotated on the same 
axis to get a symmetrical image out of an organic shape. 
http://ryanmatthewsmith.com
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Citadel

By Kimberly Scianghetti, USA

Using Lightroom 5.5, Photoshop CC, 
and Silver Efex Pro 2

I am a fine-art photographer based in the New 
England region of the United States. I have been 
shooting for over 30 years, although not full-time 
until 2010, at which time I also added digital 
photography and processing to my resume. I don't 
do commercial work. Rather, I use photography 
strictly as art to express life as I see it: to capture 
what is below the surface and what is often hidden, 
and to expose what we all feel but hesitate to show 
out of fear of being judged. My image, Citadel, 
reflects the unwavering protectiveness of a father 
over his child. 
www.scianghettiphotography.com
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Prisoned into Light

By Marc van Kempen, The Netherlands

Using Photoshop CS5

I’m a professional photographer from The Netherlands. 
My photographical style mainly manifests itself in model 
photography in an emotive style that emphasises 
expression and pose. Black-and-white photography 
is my preference, but recently I’ve also been using colour. 
Working with black and white achieves the feeling I'm 
looking for in my pictures. I'm not aiming to present 
a finished idea, but merely hand the spectators a 
framework, challenging them to form their own stories. 
For this photo, I selected a big empty urban monastery, 
where I’ve worked for several years. The old monastery 
with its atmosphere brought me back to a much simpler 
time, where the pace of the world slows down. 
www.photographernl.com



Rope

By Michael Mercer, UK

Using Photoshop CS5

I’m an enthusiastic amateur based in Scotland. With this 
particular image, I was drawn to the lines and textures of 
this collection of ropes, and I thought it would make for an 
interesting photograph, particularly using my Holga with 
all of its inherent quirks. The negative was drum scanned. 
Once inside Photoshop I converted it to black and white, 
and applied some toning using the Selective Color controls. 
www.michael-mercer.co.uk
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Convergence

By Dean Mullin, Brunei

Using Lightroom 5

I’m a photographer from New Zealand, currently 
based in Brunei. I was the winner of New Zealand 
Geographic – Landscape Photographer of the Year in 
2010, and I have a passion for shooting every day. 
This image was shot in a building in Singapore. The 
immense vaulted ceiling and beautiful tones were 
always going to be a recipe for a mono image. 
www.deanmullinphotography.com
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Into the misty sea

By Michael Greaves, UK

Using Lightroom 5 and Photoshop CC

I’ve been interested in photography for many years, 
but I’ve only recently had time to take it seriously. 
I have yet to discover my photographic niche, so I try 
a little of everything. This photo was taken on a beach 
in Norfolk using a Canon 40D with a 17-85mm lens at 
35mm with the Lee Big Stopper attached. I exposed for 
12 secs at f/14 using ISO100. 
www.MJG-Photography.co.uk

BEFORE



Teach yourself Black & White Photography 221

GALLERY



Teach yourself Black & White Photography
GALLERY

222

Cloud V

By Neil Chenery, Australia

Using Photoshop CS6

I am a Melbourne based artist and designer using a variety 
of mediums including photography. This image combines 
my interest in photography and design. The triangular 
masking of the cloud suggests a number of interpretations: 
high walls in perspective, a geometric valley, or an edible 
cloud in a cone. This angular masking approach has led 
to a number of other works, some contained by the black 
triangular shapes and others where the cloud wraps around 
or floats in front of the mask.
www.neilchenery.com 

BEFORE
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